WordPress.org

Profiles

Profile picture of
  • Member Since: May 23rd, 2006
  • @fbreve on WordPress.org
  • Find me on:

  • Created a topic, Header Image, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "W3TC with PHP 7 and APCu 5.1.2", on the site WordPress Support Forums:
    Did you check if the APCu module is actually working on your server?

    5 months ago

  • Posted a reply to "W3TC with PHP 7 and APCu 5.1.2", on the site WordPress Support Forums:
    I can't install the PECL package, since it's not available in my host provider. But…

    5 months ago

  • Created a topic, Allow Request List and Second Chance Captcha Challenge, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Reset all settings on Polylang, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Transposh doesn't work with PHP 7", on the site WordPress Support Forums:
    I've contacted the author. He told me this: You need to patch a function in…

    5 months ago

  • Posted a reply to "Mistake in kpg_ss_add_allow", on the site WordPress Support Forums:
    I also have this error since I moved to PHP 7.

    6 months ago

  • Created a topic, Transposh doesn't work with PHP 7, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Doesn't work with PHP 7", on the site WordPress Support Forums:
    So, is this the reason I am getting Error 403 when both "Bad Behavior" and…

    6 months ago

  • Posted a reply to "Only Facebook and Twitter accounts are available", on the site WordPress Support Forums:
    Well, I was using all 4 channels with previous versions. I think it's ok to…

    9 months ago

  • Created a topic, Only Facebook and Twitter accounts are available, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Bug limiting the amount of ads, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Does not save the options", on the site WordPress Support Forums:
    Well, I decided to gave up on WYSIWYG editing and used an API custom configuration.…

    3 years ago

  • Posted a reply to "Does not save the options", on the site WordPress Support Forums:
    The other pages were probably cached before I installed the plugin. I was inserting the…

    3 years ago

  • Posted a reply to "Does not save the options", on the site WordPress Support Forums:
    I'm using WordPress 3.6.1. I'm saving from the WYSIWYG editor. It's behaving like it has…

    3 years ago

  • Created a topic, Does not save the options, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Problem with Photon", on the site WordPress Support Forums:
    Same problem here.

    4 years ago

  • Created a topic, It does not translate when user is not logged in, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: AddThis Welcome Bar] Reset settings, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Tweet Old Post] Plugin not automatically posting tweets", on the site WordPress Support Forums:
    Same issue here. Plugin is not posting since 3~4 weeks ago.

    4 years ago

  • Created a topic, [Plugin: WP-NOTCAPTCHA] Images not showing, session error, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] W3TotalCahce and Wapple Architect Mobile Plugin", on the site WordPress Support Forums:
    I have the same problem, but I don't want to switch to another plugin. I…

    6 years ago

  • Posted a reply to "[Plugin: Simple Twitter Connect] new twitter official button ?", on the site WordPress Support Forums:
    Same problem here. It looks like stc_tweetbutton_button() does not actually exists. Maybe it's stc_tweetbutton(), it…

    6 years ago

  • Posted a reply to "Bugs in Global Translator", on the site WordPress Support Forums:
    I'm using version 1.2.6 now and both problems still persist. Also, I'm getting this error:…

    7 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] pb with yarpp when accents in post", on the site WordPress Support Forums:
    @mitchoyoshitaka, Great! :) Thanks for this plugin and for your support.

    7 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] pb with yarpp when accents in post", on the site WordPress Support Forums:
    @mitchoyoshitaka UTF-8

    7 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] pb with yarpp when accents in post", on the site WordPress Support Forums:
    The other installed plugins are: AdSense Manager 3.2.13 Advanced Excerpt 0.2.2 Akismet 2.2.3 All in…

    7 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] pb with yarpp when accents in post", on the site WordPress Support Forums:
    Mine is at a shared server from HostGator. Apache: 2.2.11 CentOS: 5.3 MySQL: 5.1.30 Perl:…

    7 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Upgrade to R3 gives include error", on the site WordPress Support Forums:
    Actually, not everything is allright. The version 3.02 still introduces a weird bug where special…

    7 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Upgrade to R3 gives include error", on the site WordPress Support Forums:
    Upgraded to 3.02 and saved the options as mitchoyoshitaka told us, the problem is now…

    7 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] Upgrade to R3 gives include error", on the site WordPress Support Forums:
    Same problem here. Also disabled the plugin until a fix.

    7 years ago

  • Created a topic, Bugs in Global Translator, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "[Plugin: Global Translator] Stopped working after months: php_network_getaddresses: getaddrinfo fail", on the site WordPress Support Forums:
    Same problem here.

    7 years ago