WordPress.org

Profiles

Farrah99

Profile picture of Farrah99
  • Member Since: November 8th, 2011
  • @farrah99 on WordPress.org
  • Find me on:

  • Created a topic, Special Characters not importing, on the site WordPress Support Forums

    2 months ago

  • Created a topic, BEST SUPPORT EVER!!, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Problem importing", on the site WordPress Support Forums:
    Thank you so so so much for your help via skype support, your team rocks!!…

    3 months ago

  • Created a topic, Problem importing, on the site WordPress Support Forums

    3 months ago

  • Created a topic, auto detect custom fields, on the site WordPress Support Forums

    3 months ago

  • Created a topic, SUPPORT TEAM ROCKS SOCKS!!!, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Importer not working on mamp?", on the site WordPress Support Forums:
    hiya, thanks will open a ticket :)

    3 months ago

  • Posted a reply to "Importer not working on mamp?", on the site WordPress Support Forums:
    Hiya Im running Ampps, and import button just does nothing, along with managers button. FYI

    3 months ago

  • Posted a reply to "unreferenced images means?", on the site WordPress Support Forums:
    I don't think we getting any answers anytime soon, such a pitty :(

    11 months ago

  • Created a topic, simple, sweet & does the job 100%, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "unreferenced images means?", on the site WordPress Support Forums:
    Hiya Yeah i would also like to be able to understand what everything means, like…

    1 year ago

  • Created a topic, unreferenced images means?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Plugin could not be activated because it triggered a fatal error.", on the site WordPress Support Forums:
    Hiya thanks for the feedback, much appreciated ;)

    2 years ago

  • Posted a reply to "Plugin could not be activated because it triggered a fatal error.", on the site WordPress Support Forums:
    Hiya I get the same thing on several site :( My older sites are working…

    2 years ago

  • Posted a reply to "MIne broke??", on the site WordPress Support Forums:
    I got it working, thanks

    3 years ago

  • Created a topic, MIne broke??, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Menu Broken: Displayed on site is: "Warning: Missing argument 3 for Nav_Menu"", on the site WordPress Support Forums:
    there is a fix for this look here: http://wordpress.org/support/topic/missing-argument-3-4?replies=3#post-4613661

    3 years ago

  • Posted a reply to "Missing argument 3", on the site WordPress Support Forums:
    Awshout, thanks that works!!

    3 years ago

  • Created a topic, wpforchurch?? trying ot make conatct with you for custom dev, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "roll over image, using the smae one for every item", on the site WordPress Support Forums:
    I am trying custom css with code I found, a complete different route, so that…

    3 years ago

  • Created a topic, roll over image, using the smae one for every item, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Menu Broken: Displayed on site is: "Warning: Missing argument 3 for Nav_Menu"", on the site WordPress Support Forums:
    Hiya I get the same thing I am using a premium theme. Has any one…

    3 years ago

  • Created a topic, Images view as one column, on the site WordPress Support Forums

    4 years ago