WordPress.org

Profiles

Profile picture of
  • Member Since: January 3rd, 2010
  • @ex19 on WordPress.org
  • Find me on:

  • Posted a reply to "Not working with 4.3.1", on the site WordPress Support Forums:
    on 4.5.x and does not work. Any chance there will be an update????

    2 weeks ago

  • Posted a reply to "mapping overwrite", on the site WordPress Support Forums:
    On the timed out issue. It was MLA. I was doing the mapping and it…

    3 months ago

  • Posted a reply to "mapping overwrite", on the site WordPress Support Forums:
    ok, so it timed out again, but the silver lining: I went into bulk edit…

    3 months ago

  • Posted a reply to "mapping overwrite", on the site WordPress Support Forums:
    Right, I had the "when uploaded" unchecked by mistake and I was using the media…

    3 months ago

  • Created a topic, attachment tag filtering, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "mapping overwrite", on the site WordPress Support Forums:
    Thank you for your reply. I guess what I am asking is for MLA to…

    3 months ago

  • Posted a reply to "'Search and Register' times out", on the site WordPress Support Forums:
    We are also migrating thousands of images. This system when set on a schedule to…

    3 months ago

  • Created a topic, mapping overwrite, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Number of Admins on possibly hacked site", on the site WordPress Support Forums:
    Thank you for the help. I did end up running sucuri and it identified the…

    4 months ago

  • Posted a reply to "Number of Admins on possibly hacked site", on the site WordPress Support Forums:
    I can't - I'm commissioned privately to do work for the site. I'm a pretty…

    4 months ago

  • Created a topic, Number of Admins on possibly hacked site, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    RESOLVED. USING THIS POST fabulous! thank you!!!

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    this type of string picks up june and dec. is there any way to change…

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    For the sake of prosperity, if anyone is looking for a way to do this.…

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    So I have found the right code to indeed do exactly what I need, however…

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    ok I am reading this one now ... working on it.

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    ok, so I used some code from another post that worked out really well to…

    4 months ago

  • Posted a reply to "Can not get custom fields or captions to show up", on the site WordPress Support Forums:
    ok i looked at that. The thing is that I have about 3000 pdf files…

    4 months ago

  • Posted a reply to "Can not get custom fields or captions to show up", on the site WordPress Support Forums:
    ok, I see. I have read that and researched all over trying different combos. I…

    4 months ago

  • Posted a reply to "Can not get custom fields or captions to show up", on the site WordPress Support Forums:
    Hi Thom, I can get the metadata into custom fields using another method, I just…

    4 months ago

  • Posted a reply to "Can not get custom fields or captions to show up", on the site WordPress Support Forums:
    Is there anyway to rename them in bulk???

    4 months ago

  • Posted a reply to "Can not get custom fields or captions to show up", on the site WordPress Support Forums:
    ok found it on front end, but we have 3000 files. I have them in…

    4 months ago

  • Posted a reply to "Can not get custom fields or captions to show up", on the site WordPress Support Forums:
    cant find "rename link"

    4 months ago

  • Created a topic, Can not get custom fields or captions to show up, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    oops, got this, it was a theme issue. Thank you!

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    after working on this a bit, I have figured out how to get a list,…

    4 months ago

  • Posted a reply to "filter and using attachment meta", on the site WordPress Support Forums:
    I have to take it a step at a time because it's complicated. But the…

    4 months ago

  • Created a topic, filter and using attachment meta, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Completely saved the site- where other plugins did not, on the site WordPress Support Forums

    4 months ago

  • Created a topic, So Unprofessional, can not recommend., on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "no star", on the site WordPress Support Forums:
    I rarely ever even post here but I have to say the "cheatin' " message…

    11 months ago

  • Posted a reply to "Hover for Grid View stopped working", on the site WordPress Support Forums:
    I had the issue of hover over and every event dissappears, the calendar just shows…

    1 year ago

  • Posted a reply to "Feature Deletion Does Not Work", on the site WordPress Support Forums:
    and where are the entries being stored, can we just go backend edit that???

    3 years ago

  • Posted a reply to "Feature Deletion Does Not Work", on the site WordPress Support Forums:
    could it be items with a question mark in them????

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Admin Page Error / White Screen", on the site WordPress Support Forums:
    By the way, I noticed when I take off the minify settings that this is…

    4 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Admin Page Error / White Screen", on the site WordPress Support Forums:
    I do not have a blank screen, but I do have the intermittent white screen…

    4 years ago

  • Posted a reply to "Search function only works in site root?", on the site WordPress Support Forums:
    I modified the header file where it says <form id="searchform" action="" method="get"> <input id="s" type="text"…

    5 years ago

  • Posted a reply to "Cocain Hacker hits my sites", on the site WordPress Support Forums:
    I should correct that last post, i meant to say they put the file in…

    6 years ago

  • Posted a reply to "Cocain Hacker hits my sites", on the site WordPress Support Forums:
    Thanks for checking the search, but I had them running all kinds of versions. I…

    6 years ago

  • Created a topic, Cocain Hacker hits my sites, on the site WordPress Support Forums

    6 years ago

  • Created a topic, missing stylesheet in firefox, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "How can I turn off WordPress' index.php redirect to domain root?", on the site WordPress Support Forums:
    ok, fixed the search with a workaround on the searchform using /index.php. Unrelated.

    7 years ago

  • Posted a reply to "How can I turn off WordPress' index.php redirect to domain root?", on the site WordPress Support Forums:
    There is an issue with using index.html and index.php and canonical solution posted. The search…

    7 years ago