WordPress.org

Profiles

erryn

Profile picture of erryn
  • Member Since: May 17th, 2013
  • Find me on:

  • Created a topic, Multisite Links, on the site WordPress Support Forums

    7 days ago

  • Posted a reply to "Wordfence 6.0.6 - released!", on the site WordPress Support Forums:
    Just a heads up. Some of your internal links still do not work on subdomain…

    3 months ago

  • Created a topic, Rich Snippet Update, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Does not work (looks like a load error", on the site WordPress Support Forums:
    None of the buttons work on the fix, refresh or cleanup buttons do anything on…

    7 months ago

  • Created a topic, Does not work (looks like a load error, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Display Advertising Features", on the site WordPress Support Forums:
    Thank you for getting back to me... That's a shame, it only needs a bit…

    11 months ago

  • Created a topic, Display Advertising Features, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Display Features / Remarketing - Not Working, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Anyone know where redirect to thank you page has gone?", on the site WordPress Support Forums:
    Scrap that, just jumped ahead of myself without checking the notification settings! haha

    11 months ago

  • Created a topic, Anyone know where redirect to thank you page has gone?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Does not seem to do anything, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "3D Secure - No Option", on the site WordPress Support Forums:
    Sorry, although I had activated 3D secure on Sagepay, I hadn't ticked the "Perform Checks"…

    1 year ago

  • Created a topic, 3D Secure - No Option, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Button position or hook, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not working in WP 3.7", on the site WordPress Support Forums:
    Same issue as well, SQL syntax, line 3 (I think I'm going to cry, lol!…

    2 years ago

  • Created a topic, Brilliant, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Issue with a few plugins", on the site WordPress Support Forums:
    Hi again, (thanks for the swift response by the way, kudos to being on the…

    2 years ago

  • Posted a reply to "Issue with a few plugins", on the site WordPress Support Forums:
    Fixed now, left it out of the multi-site domain mapping...

    2 years ago

  • Posted a reply to "Issue with a few plugins", on the site WordPress Support Forums:
    Apologies, it needs the www. (thanks for pointing that out, i will go fix that…

    2 years ago

  • Created a topic, Issue with a few plugins, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Curl Error Message", on the site WordPress Support Forums:
    I'm having the same issue and definitely have fsockopen and cURL enabled. Any suggestions? Furthemore…

    2 years ago