WordPress.org

Profiles

erryn

Profile picture of erryn
  • Member Since: May 17th, 2013
  • @erryn on WordPress.org
  • Find me on:

  • Posted a reply to How product category at page title, on the site WordPress Support Forums:
    Unfortunately I still need something to display the page title in the template for a…

    1 month ago

  • Posted a reply to How product category at page title, on the site WordPress Support Forums:
    I would just do a export/import and write a little formula in excel for now…

    1 month ago

  • Posted a reply to How product category at page title, on the site WordPress Support Forums:
    I don't think that's possible yet, I saw it as a feature request from a…

    1 month ago

  • Posted a reply to How product category at page title, on the site WordPress Support Forums:
    Hi there; %%ct_product_cat%% has no effect on the product category title template. What variable can…

    1 month ago

  • Posted a reply to Label not clearing when using Inside Element - Label Position, on the site WordPress Support Forums:
    Have the same issue on all the forms used on all the sites. Going through…

    3 months ago

  • Posted a reply to categories and featured images for each post arent being imported, on the site WordPress Support Forums:
    Hi there; I am considering using the full version however I cannot see an option…

    9 months ago

  • Posted a reply to Could you fix the SEO duplication issues?, on the site WordPress Support Forums:
    It's a shame that you're only doing it for the premium... It essentially means that…

    11 months ago

  • Created a topic, Could you fix the SEO duplication issues?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Multisite Links, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Wordfence 6.0.6 - released!, on the site WordPress Support Forums:
    Just a heads up. Some of your internal links still do not work on subdomain…

    1 year ago

  • Created a topic, Rich Snippet Update, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Does not work (looks like a load error, on the site WordPress Support Forums:
    None of the buttons work on the fix, refresh or cleanup buttons do anything on…

    2 years ago

  • Created a topic, Does not work (looks like a load error, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Display Advertising Features, on the site WordPress Support Forums:
    Thank you for getting back to me... That's a shame, it only needs a bit…

    2 years ago

  • Created a topic, Display Advertising Features, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Display Features / Remarketing - Not Working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Anyone know where redirect to thank you page has gone?, on the site WordPress Support Forums:
    Scrap that, just jumped ahead of myself without checking the notification settings! haha

    2 years ago

  • Created a topic, Anyone know where redirect to thank you page has gone?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Does not seem to do anything, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to 3D Secure - No Option, on the site WordPress Support Forums:
    Sorry, although I had activated 3D secure on Sagepay, I hadn't ticked the "Perform Checks"…

    3 years ago

  • Created a topic, 3D Secure - No Option, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Button position or hook, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not working in WP 3.7, on the site WordPress Support Forums:
    Same issue as well, SQL syntax, line 3 (I think I'm going to cry, lol!…

    3 years ago

  • Created a topic, Brilliant, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Issue with a few plugins, on the site WordPress Support Forums:
    Hi again, (thanks for the swift response by the way, kudos to being on the…

    3 years ago

  • Posted a reply to Issue with a few plugins, on the site WordPress Support Forums:
    Fixed now, left it out of the multi-site domain mapping...

    3 years ago

  • Posted a reply to Issue with a few plugins, on the site WordPress Support Forums:
    Apologies, it needs the www. (thanks for pointing that out, i will go fix that…

    3 years ago

  • Created a topic, Issue with a few plugins, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Curl Error Message, on the site WordPress Support Forums:
    I'm having the same issue and definitely have fsockopen and cURL enabled. Any suggestions? Furthemore…

    3 years ago