WordPress.org

Profiles

emilysparkle

Profile picture of emilysparkle
  • Member Since: May 17th, 2011
  • @emilysparkle on WordPress.org
  • Find me on:

  • Posted a reply to Previous & next in same category, on the site WordPress.org Forums:
    thanks for this topic and answer. it almost works for me. can the next button…

    4 weeks ago

  • Posted a reply to wp-admin errors on migration, on the site WordPress.org Forums:
    thank you. that fixed it. :)

    1 month ago

  • Posted a reply to wp-admin errors on migration, on the site WordPress.org Forums:
    rebellemuse.com

    1 month ago

  • Created a topic, wp-admin errors on migration, on the site WordPress.org Forums:
    i moved a site from a development server to a live ser…

    1 month ago

  • Posted a reply to dead theme?, on the site WordPress.org Forums:
    oops. wrong thread. please remove. not a real review. :)

    1 month ago

  • Created a topic, dead theme?, on the site WordPress.org Forums:
    won't install on fresh wordpress instance.

    1 month ago

  • Created a topic, install failed on fresh wp instance, on the site WordPress.org Forums:
    on theme install, i get this error: The package could…

    1 month ago

  • Created a topic, SU enabled = wp-admin broken, on the site WordPress.org Forums:
    i have several sites that run shortcodes-ultimate. on …

    3 months ago

  • Posted a reply to “With” now showing up in my page titles, on the site WordPress.org Forums:
    it should be off as default. add the option to turn it on.

    3 months ago

  • Created a topic, why is it no longer in the plugin directory?, on the site WordPress.org Forums:
    hi, i noticed today this plugin is no longer available…

    3 months ago

  • Posted a reply to “With” now showing up in my page titles, on the site WordPress.org Forums:
    i am haivng this issue too.

    3 months ago

  • Posted a reply to it worked for a while yesterday (~600 images) but now gives 404, on the site WordPress.org Forums:
    there's no useful screenshot to show. i select all and click update media and it…

    3 months ago

  • Created a topic, it worked for a while yesterday (~600 images) but now gives 404, on the site WordPress.org Forums:
    yesterday i found and installed your plugin on a new s…

    3 months ago

  • Posted a reply to why does this only partially work? su + enable-media-replace, on the site WordPress Support Forums:
    i am running into this again on a different site. i update an image, but…

    5 months ago

  • Created a topic, so far so good, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to can i define what 'hours' in the 'day' are displayed?, on the site WordPress Support Forums:
    logically, i knew that was the case and explained that to the client at the…

    8 months ago

  • Created a topic, possible to advance slider by two instead of one slide?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to can i define what 'hours' in the 'day' are displayed?, on the site WordPress Support Forums:
    ok. i'm still not sure how i'm doing this. i'm having problems getting it to…

    8 months ago

  • Posted a reply to can i define what 'hours' in the 'day' are displayed?, on the site WordPress Support Forums:
    oh good. thank you. i'll take a look.

    8 months ago

  • Created a topic, can i define what 'hours' in the 'day' are displayed?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Unable to get current development mode status - Zone does not exist., on the site WordPress Support Forums:
    thanks! no more errors. :) the only other thing that looks odd is that when…

    8 months ago

  • Created a topic, Unable to get current development mode status - Zone does not exist., on the site WordPress Support Forums

    8 months ago

  • Created a topic, is it possible to advance by 2 slides instead of one?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Deprecated functions and wp 4.2.2 compatibility, on the site WordPress Support Forums:
    hi again. my host is claiming widget-logic is causing resources spikes on my site.... below…

    8 months ago

  • Posted a reply to input width css question, on the site WordPress Support Forums:
    ah, i wasn't aware there was s settings area. i enabled it and it didn't…

    8 months ago

  • Created a topic, input width css question, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Deprecated functions and wp 4.2.2 compatibility, on the site WordPress Support Forums:
    i am also wondering about this... i'm getting a bunch of errors on my site…

    9 months ago

  • Posted a reply to Seeing mobile theme on desktop/desktop theme on mobile?, on the site WordPress Support Forums:
    i'm using zen cache and people are suddenly seeing the mobile site on desktop browsers.…

    9 months ago

  • Created a topic, thanks for fixing the code!, on the site WordPress Support Forums

    9 months ago

  • Created a topic, conflict with store exporter deluxe, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Replaced in place but didn't work, on the site WordPress Support Forums:
    oh, i take that back, it replaced in the media library and the page. but…

    9 months ago

  • Created a topic, why does this only partially work? su + enable-media-replace, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Replaced in place but didn't work, on the site WordPress Support Forums:
    i had this same issue, cleared my cache and it updated after a few minutes.…

    9 months ago

  • Posted a reply to since upgrade times and dates are wrong?, on the site WordPress Support Forums:
    i had reset my primary calendar when i found the issue but i left the…

    12 months ago

  • Created a topic, getting better all the time, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to WordPress 4.4 Problems With Plugin, on the site WordPress Support Forums:
    i'm having checkout issues. i tried to change 519 to 'pnp' => floatval( $shipping ),…

    12 months ago

  • Created a topic, helpful and reliable, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to since upgrade times and dates are wrong?, on the site WordPress Support Forums:
    yes, i was able to force it for the main page display on the dancespirit…

    1 year ago

  • Posted a reply to since upgrade times and dates are wrong?, on the site WordPress Support Forums:
    I am also on the east coast and see the same time difference (and another…

    1 year ago

  • Created a topic, since upgrade times and dates are wrong?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, since upgrade times and dates are wrong?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Malware? Host (and Wordfence) just warned me plugin changed, on the site WordPress Support Forums:
    ooh. i hope not.

    1 year ago

  • Posted a reply to added implementation code to php file, [ap_pagination] showing in correct place, on the site WordPress Support Forums:
    i don't want to get anyone in trouble. his plugin supports custom post types, but…

    1 year ago

  • Posted a reply to added implementation code to php file, [ap_pagination] showing in correct place, on the site WordPress Support Forums:
    thank you i've sent an email.

    1 year ago

  • Posted a reply to added implementation code to php file, [ap_pagination] showing in correct place, on the site WordPress Support Forums:
    i have been to http://www.androidbubbles.com/ and http://shop.androidbubbles.com but can't find any contact form or email…

    1 year ago

  • Posted a reply to added implementation code to php file, [ap_pagination] showing in correct place, on the site WordPress Support Forums:
    great. happy to do that. what email address should i use to send you the…

    1 year ago

  • Posted a reply to added implementation code to php file, [ap_pagination] showing in correct place, on the site WordPress Support Forums:
    i don't think there are any taxonomies associated with crystals. i sent the screenshot that…

    1 year ago

  • Posted a reply to added implementation code to php file, [ap_pagination] showing in correct place, on the site WordPress Support Forums:
    there's not much more helpful... i know the custom post type is crystals (or maybe…

    1 year ago

  • Posted a reply to added implementation code to php file, [ap_pagination] showing in correct place, on the site WordPress Support Forums:
    great. thank you. glad we can keep trying. it just seemed like you said it…

    1 year ago

  • Posted a reply to added implementation code to php file, [ap_pagination] showing in correct place, on the site WordPress Support Forums:
    ok. like i said in my very first message, it's a custom post type with…

    1 year ago

Plugins