WordPress.org

Profiles

  • Member Since: June 27th, 2016
  • Find me on:
  • Posted a reply to The shotcodes change my text size, on the site WordPress.org Forums:
    Actually it can... I fixed it by putting this code in the funtions.php of my…

    18 hours ago

  • Posted a reply to My AMPs have disappeared from searches due to a conflict with the plugin, on the site WordPress.org Forums:
    Apparently according to this video I have to put a code when I register obligatorily…

    1 day ago

  • Created a topic, My AMPS have disappeared from all searches, on the site WordPress.org Forums:
    My AMPS have disappeared from all searches and is by a…

    1 day ago

  • Posted a reply to My AMPs have disappeared from searches due to a conflict with the plugin, on the site WordPress.org Forums:
    Please do not want to use add this in my AMP as I use the…

    1 day ago

  • Created a topic, My AMPs have disappeared from searches due to a conflict with the plugin, on the site WordPress.org Forums:
    I have disappeared all the AMP of the searches and it …

    2 days ago

  • Posted a reply to Bug report… on first hover no animation & not clickable, on the site WordPress.org Forums:
    I hope they solve it because now I get duplicate stars with my orbital theme.

    2 days ago

  • Posted a reply to Not working on mobile, on the site WordPress.org Forums:
    that happens to me and that's when I use some CSS and JS compressors as…

    2 days ago

  • Created a topic, The shotcodes change my text size, on the site WordPress.org Forums:
    Hello good afternoon my problem is that I made the mis…

    3 days ago

  • Created a topic, I have more than 5 stars in some posts.., on the site WordPress.org Forums:
    It gives me twice as many scoring stars and I don't kn…

    3 days ago

  • Created a topic, Quick tags have disappeared in html, on the site WordPress.org Forums:
    I just upgraded to version 1.8.3 and the ADS1 ADS 2 et…

    4 weeks ago

  • Posted a reply to Wordfence says rules not updated though rules.php is updated, on the site WordPress.org Forums:
    temporary solution : Go to Plugins, empty cache, deactivate wordfence, empty again cache, activate wordfence…

    4 weeks ago

  • Posted a reply to firewall rules problem: permissions on wflog, on the site WordPress.org Forums:
    temporary solution : Go to Plugins, empty cache, deactivate wordfence, empty again cache, activate wordfence…

    4 weeks ago

  • Posted a reply to Error while updating rules; rules.php datestamp unchanged, on the site WordPress.org Forums:
    temporary solution : Go to Plugins, empty cache, deactivate wordfence, empty again cache, activate wordfence…

    4 weeks ago

  • Posted a reply to wflog folder permissions issue, on the site WordPress.org Forums:
    temporary solution : Go to Plugins, empty cache, deactivate wordfence, empty again cache, activate wordfence…

    4 weeks ago

  • Posted a reply to Error while updating rules; rules.php datestamp unchanged, on the site WordPress.org Forums:
    I also have this problem... a poster appeared last week and I fixed it by…

    4 weeks ago

  • Posted a reply to The last rules update for the Wordfence Web Application Firewall was unsuccessfu, on the site WordPress.org Forums:
    I have the same problem... I got the notice in the wordpress panel and updated…

    4 weeks ago

  • Posted a reply to Version 1.16.15 Issues (Link with 1.16.14 Download), on the site WordPress.org Forums:
    I have the same problem with Seo By Yoas if a desactivated onesignal plugin y…

    1 month ago

  • Posted a reply to Yoast SEO missing Keywords, on the site WordPress.org Forums:
    It is a conflict with the last update of the plugin onesignal if you deactivate…

    1 month ago

  • Posted a reply to metatag box disappeared, on the site WordPress.org Forums:
    It is a conflict with the last update of the plugin onesignal if you deactivate…

    1 month ago

  • Posted a reply to Yoast 10 not working, on the site WordPress.org Forums:
    It is a conflict with the last update of the plugin onesignal if you deactivate…

    1 month ago

  • Posted a reply to Meta Description displaying incorrectly, on the site WordPress.org Forums:
    It is a conflict with the last update of the plugin onesignal if you deactivate…

    1 month ago

  • Posted a reply to Seo By Yoast does not show title or metadescription, on the site WordPress.org Forums:
    It is a conflict with the last update of the plugin onesignal if you deactivate…

    1 month ago

  • Posted a reply to Yoast SEO missing Keywords, on the site WordPress.org Forums:
    I have the same problem :(

    1 month ago

  • Created a topic, Seo By Yoast does not show title or metadescription, on the site WordPress.org Forums:
    Since I have updated to seo by yoast 10 on my website …

    1 month ago

  • Posted a reply to It indexes the folders and files of onesignal, on the site WordPress.org Forums:
    If there is any way to create a redirection to HOME to avoid indexing all…

    2 months ago

  • Posted a reply to It indexes the folders and files of onesignal, on the site WordPress.org Forums:
    As I said in the message I was forced to block the folders of the…

    2 months ago

  • Created a topic, My Google Speed Is VERY VERY SLOW, on the site WordPress.org Forums:
    Hello good I just realized that my site had a google s…

    2 months ago

  • Created a topic, It indexes the folders and files of onesignal, on the site WordPress.org Forums:
    Hello good, since I installed Onesignal I noticed a te…

    3 months ago

  • Posted a reply to 500 internal server error, on the site WordPress.org Forums:
    Working now thanks ¡¡

    4 months ago

  • Posted a reply to Smush not working, on the site WordPress.org Forums:
    Me too -------------> https://wordpress.org/support/topic/500-internal-server-error-599/

    4 months ago

  • Created a topic, 500 internal server error, on the site WordPress.org Forums:
    Hello good morning since this morning I am experimenti…

    4 months ago

  • Posted a reply to Error posting to API: 500 Internal Server Error, on the site WordPress.org Forums:
    Yesterday I solved it by deleting the cache of the browser Google chrome... Today I'm…

    6 months ago

  • Posted a reply to Error posting to API: 500 Internal Server Error, on the site WordPress.org Forums:
    I autoresponder, at the end it was Google Chrome cache problem, clear Google cache last…

    6 months ago

  • Posted a reply to Error posting to API: 500 Internal Server Error, on the site WordPress.org Forums:
    Me too! i thought that was Wp_limit ( Its had on 40 MB ) but…

    6 months ago

  • Posted a reply to 404 errors of URLs ended in? Nonamp = 1, on the site WordPress.org Forums:
    elpoderdelandroideverde.com/los-mejores-juegos-android-del-ano-2015/?nonamp=1 elpoderdelandroideverde.com/los-5-mejores-juegos-android-de-febrero-2016/?nonamp=1 A week ago, this URLs are indexed on Google. A year ago I…

    8 months ago

  • Posted a reply to 404 Google search console errors ended in /? amp, on the site WordPress.org Forums:
    At the moment few .. About 10 .. I do a redirect one by one…

    8 months ago

  • Posted a reply to 404 errors of URLs ended in? Nonamp = 1, on the site WordPress.org Forums:
    Forgive my English is not my native language. No, the errors came to Google search…

    8 months ago

  • Posted a reply to 404 errors of URLs ended in? Nonamp = 1, on the site WordPress.org Forums:
    Creo que fue a partir de la versión 0.9.97.9 o la anterior. Creo que al…

    8 months ago

  • Posted a reply to 404 Google search console errors ended in /? amp, on the site WordPress.org Forums:
    Hi good, the truth is that I get very few Urls finished in /? Amp…

    8 months ago

  • Created a topic, 404 Google search console errors ended in /? amp, on the site WordPress.org Forums:
    Lately I am receiving 404 errors of pages that no long…

    8 months ago

  • Created a topic, 404 errors of URLs ended in? Nonamp = 1, on the site WordPress.org Forums:
    For about 2 weeks I have been receiving strange errors…

    8 months ago

  • Created a topic, Como poner el enlace de aviso legal en NO FOLLOW ?, on the site WordPress.org Forums:
    Pues eso me preguntaba como poner el enlace de aviso l…

    11 months ago

  • Created a topic, Como pongo la información del administrado letra más pequeña?, on the site WordPress.org Forums:
    Hola me gustaría saber cómo poner las letras más pe…

    11 months ago

  • Posted a reply to Version 5.7.1 does not allow me to create posts or pages, on the site WordPress.org Forums:
    Thank u VERY MUCH!!!!!!

    1 year ago

  • Posted a reply to After last upgrade blank page on add new, on the site WordPress.org Forums:
    Is a conflict with yet another star plugin disabled it and Works !!

    1 year ago

  • Created a topic, Version 5.7.1 does not allow me to create posts or pages, on the site WordPress.org Forums:
    Since I updated to 5.7.1 I can not create posts or pag…

    1 year ago

  • Posted a reply to function error since 5.7 version, on the site WordPress.org Forums:
    please have updated to 5.7.1 and give me error in my https://xxxxxx/wp-admin/post-new.php does not let…

    1 year ago

  • Posted a reply to http 500 Error, on the site WordPress.org Forums:
    http 500 error for me :( I have destroyed my web nor restoring the backup…

    2 years ago

  • Created a topic, The Best Cache Plugin I’ve Ever Tried, on the site WordPress.org Forums:
    The Best Cache Plugin I've Ever Tried , Has increased …

    2 years ago

  • Posted a reply to WP Fastest Cache not clearing homepage after new post, on the site WordPress.org Forums:
    i have got the same problem i cant see the last post i deleted all…

    2 years ago