WordPress.org

Profiles

  • Member Since: March 19th, 2015
  • Find me on:
  • Posted a reply to Error after installation, on the site WordPress.org Forums:
    Complementing the information, I left only Elementor activated and updated.

    3 weeks ago

  • Created a topic, Error after installation, on the site WordPress.org Forums:
    Hi I installed the plugin on my site and the pages do …

    3 weeks ago

  • Posted a reply to Error unlocking, on the site WordPress.org Forums:
    Hi. I updated and tested anonymous tab in Chrome and Firefox, but the problem still…

    1 month ago

  • Posted a reply to Error unlocking, on the site WordPress.org Forums:
    Thank you @patrickposner :)

    2 months ago

  • Created a topic, Error unlocking, on the site WordPress.org Forums:
    Hi I have blocked Elementor content: http://prntscr.co…

    2 months ago

  • Created a topic, Fantastic!, on the site WordPress.org Forums:
    Great plugin !! Besides the practicality to create the…

    2 months ago

  • Posted a reply to Slide Height Does Not Change, on the site WordPress.org Forums:
    You are amazing! Thank you very much!!

    3 months ago

  • Created a topic, Slide Height Does Not Change, on the site WordPress.org Forums:
    Hi. This plugin is awesome! But I would like to decrea…

    3 months ago

  • Created a topic, Fantastic!, on the site WordPress.org Forums:
    A slide plugin with so many premium features available…

    3 months ago

  • Posted a reply to Do I lose optimizations if I delete the plugin?, on the site WordPress.org Forums:
    Hi Nastia! Many thanks for the reply ;) Eder.

    4 months ago

  • Created a topic, Do I lose optimizations if I delete the plugin?, on the site WordPress.org Forums:
    Hi I have a question: After I optimize my site images,…

    4 months ago

  • Posted a reply to Buttons do not align on mobile devices, on the site WordPress.org Forums:
    Thanks for the answer.

    4 months ago

  • Created a topic, Buttons do not align on mobile devices, on the site WordPress.org Forums:
    Hi I am using the button widget, but when placing a di…

    5 months ago

  • Posted a reply to Causes Editing with Elementor to Hang, on the site WordPress.org Forums:
    Hi Me too → http://prntscr.com/mwat5z Even if you disable all plugins, the problem continues. The…

    10 months ago

  • Posted a reply to Black Ribbon in Video Widget Version 2.5, on the site WordPress.org Forums:
    Hi Thanks very much for your willingness to help, but I have reported this problem…

    11 months ago

  • Posted a reply to Weather widget with problem, on the site WordPress.org Forums:
    Thank you!

    11 months ago

  • Posted a reply to Black Ribbon in Video Widget Version 2.5, on the site WordPress.org Forums:
    Unfortunately, it did not solve http://prntscr.com/mturqa http://prntscr.com/mturzr

    11 months ago

  • Created a topic, Black Ribbon in Video Widget Version 2.5, on the site WordPress.org Forums:
    Hi After upgrading from version 2.5, two black bands a…

    11 months ago

  • Created a topic, Weather widget with problem, on the site WordPress.org Forums:
    Hi The Weather widget is in trouble, including on your…

    11 months ago

  • Created a topic, Great tool, on the site WordPress.org Forums:
    Another great plugin option for Elementor. The templat…

    11 months ago

  • Posted a reply to Problems with Menu and OceanWP, on the site WordPress.org Forums:
    Thank you!

    12 months ago

  • Posted a reply to Problems with Menu and OceanWP, on the site WordPress.org Forums:
    Hi I just update and test and unfortunately the errors continue :( Watch the video:…

    12 months ago

  • Posted a reply to Problems with Menu and OceanWP, on the site WordPress.org Forums:
    We thank you for launching an amazing plugin like this!

    12 months ago

  • Posted a reply to Problems with Menu and OceanWP, on the site WordPress.org Forums:
    Many thanks friends! ;)

    12 months ago

  • Posted a reply to Problem with OceanWP Theme, on the site WordPress.org Forums:
    Thanks for the solution;)

    12 months ago

  • Posted a reply to Problems with Menu and OceanWP, on the site WordPress.org Forums:
    Are we without support for this plugin?

    1 year ago

  • Created a topic, Problems with Menu and OceanWP, on the site WordPress.org Forums:
    Hi friends! The menu disappears with the OceanWP theme…

    1 year ago

  • Posted a reply to Problem with OceanWP Theme, on the site WordPress.org Forums:
    Hi friends! I have the same problem with the Menu and the OceanWP Theme. Another…

    1 year ago

  • Created a topic, Amazing!!!, on the site WordPress.org Forums:
    I'm really surprised with a free plugin with so many w…

    1 year ago

  • Created a topic, Números de pedidos não batem, on the site WordPress.org Forums

    1 year ago

  • Created a topic, Great!, on the site WordPress.org Forums:
    It was exactly what I needed for my course. Thank you!

    1 year ago

  • Created a topic, Ótima opção, on the site WordPress.org Forums:
    Several interesting widgets for those who work with Fr…

    1 year ago

  • Created a topic, Loop does not appear, on the site WordPress.org Forums:
    Hi I installed the plugin but the Loop does not appear…

    1 year ago

  • Created a topic, Great plugin!, on the site WordPress.org Forums:
    For those who have the free version of Elementor this …

    1 year ago

  • Created a topic, Excellent plugin!, on the site WordPress.org Forums:
    Many great widgets and support is also very good.

    1 year ago

  • Posted a reply to Slides x AE Template – Problems, on the site WordPress.org Forums:
    Ok, thanks for the clarification ;)

    1 year ago

  • Posted a reply to Metaboxes with custom post type does not work, on the site WordPress.org Forums:
    Resolved ... I sent the file functions.php by FTP and worked fine :)

    1 year ago

  • Posted a reply to Metaboxes with custom post type, on the site WordPress.org Forums:
    Hi again. I sent it via FTP and it worked fine :) Thank you!

    1 year ago

  • Posted a reply to Metaboxes with custom post type, on the site WordPress.org Forums:
    Hi Thanks for the answer. I'll try this and then say if it solved ;)

    1 year ago

  • Posted a reply to Slides x AE Template – Problems, on the site WordPress.org Forums:
    Hi Mamun Thank you so much for solving it. Can you tell me if it…

    1 year ago

  • Created a topic, Metaboxes with custom post type does not work, on the site WordPress.org Forums:
    Hi. I added the code but it is not working → http://…

    1 year ago

  • Posted a reply to Slides x AE Template – Problems, on the site WordPress.org Forums:
    Hi Mamun. email sent ... thank you!

    1 year ago

  • Posted a reply to Metaboxes with custom post type, on the site WordPress.org Forums:
    Hi. I added the code but it is not working → http://prntscr.com/ktqec0 Where am I…

    1 year ago

  • Posted a reply to Shadowed Elements, on the site WordPress.org Forums:
    Ok, thank you ;)

    1 year ago

  • Posted a reply to Slides x AE Template – Problems, on the site WordPress.org Forums:
    Hi ... thanks for the reply. How can I send data privately?

    1 year ago

  • Created a topic, Shadowed Elements, on the site WordPress.org Forums

    1 year ago

  • Posted a reply to Slides x AE Template – Problems, on the site WordPress.org Forums:
    You can close this topic, solved otherwise.

    1 year ago

  • Created a topic, Problems with AE Template, on the site WordPress.org Forums:
    Hi I created 3 sections with AE Template and inserted …

    1 year ago

  • Posted a reply to Remove “Buy Membership” button, on the site WordPress.org Forums:
    Hi Ken. That's what I need. But I got a response through Thimpress support. They…

    2 years ago

  • Posted a reply to Widgetkit with CSS problems (OceanWP), on the site WordPress.org Forums:
    This is also happening here when the plugin is active: http://prntscr.com/k7610i http://prntscr.com/k761q2 http://prntscr.com/k762pm http://prntscr.com/k7629u

    2 years ago