WordPress.org

Profiles

DreyT

Profile picture of DreyT
  • Member Since: December 25th, 2012
  • @dreyt on WordPress.org
  • Find me on:

  • Posted a reply to Main editing box can't work after WordPress 4.2.2 installed, on the site WordPress Support Forums:
    Thanks, Darietto! Your fix worked!

    2 years ago

  • Posted a reply to Works good!, on the site WordPress Support Forums:
    Checked added comments and realised that on different pages there were same comments which is…

    2 years ago

  • Posted a reply to Works good!, on the site WordPress Support Forums:
    I have successfully added FB comments to my site without my app id, Myabe on…

    2 years ago

  • Posted a reply to Works good!, on the site WordPress Support Forums:
    >> The developers link you added IS the plugin! This will lead you down the…

    2 years ago

  • Posted a reply to Works good!, on the site WordPress Support Forums:
    I've installed this plugin. It requested app id. For app id I should go to…

    2 years ago

  • Created a topic, Works good!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, saves your day, on the site WordPress Support Forums

    2 years ago

  • Created a topic, unusable, has ads., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Excellent!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, weird behaviour when changing zoom level, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to wp-cron error, on the site WordPress Support Forums:
    I have the same problem, can you please post the solution?

    3 years ago

  • Created a topic, Very nice gallery!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works pretty good, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to The player doesn't show, on the site WordPress Support Forums:
    In my case it only shows like "(video)" like in search page. But it looks…

    4 years ago

  • Posted a reply to No video player shows (yes I downloaded swf, yes I put hook in header), on the site WordPress Support Forums:
    In my case it only shows like "(video)" like in search page. But it looks…

    4 years ago

  • Posted a reply to Streamvideo button doesnt appear in visual editor, on the site WordPress Support Forums:
    Astroyka, thanks, dectivate+activate works!

    4 years ago

  • Posted a reply to The plugin does not have a valid header., on the site WordPress Support Forums:
    I had same problem, fter this error I went to plugins and activated it successfully.…

    4 years ago

  • Created a topic, Great for video-blog!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Doesn't show admin page and all questions page, on the site WordPress Support Forums

    4 years ago

  • Created a topic, works!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Doesn't show, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Nice., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Works!, on the site WordPress Support Forums

    4 years ago

  • Created a topic, very limited free edition, on the site WordPress Support Forums

    4 years ago

Plugins