WordPress.org

Profiles

dpipitone

  • Member Since: February 20th, 2008
  • danielpipitonedesign.com
  • @dpipitone on WordPress.org
  • Find me on:

  • Posted a reply to Conditional Value When No Taxonomy Terms Assigned, on the site WordPress.org Forums:
    Got it. Thank you for all your help.

    1 month ago

  • Posted a reply to Conditional Value When No Taxonomy Terms Assigned, on the site WordPress.org Forums:
    Hey, Michael. I tried this out, but when I remove the taxonomy values, it doesn't…

    1 month ago

  • Posted a reply to Conditional Value When No Taxonomy Terms Assigned, on the site WordPress.org Forums:
    Thanks so much!

    1 month ago

  • Created a topic, Conditional Value When No Taxonomy Terms Assigned, on the site WordPress.org Forums:
    I have set up a custom Taxonomy for "Now Pouring" and …

    1 month ago

  • Posted a reply to PHP for displaying value of custom taxonomy, on the site WordPress.org Forums:
    Thanks for this help, but alas, nothing I try works and I keep breaking things.…

    2 months ago

  • Posted a reply to PHP for displaying value of custom taxonomy, on the site WordPress.org Forums:
    Understood – just asking if you could tell me the correct way to write that…

    2 months ago

  • Posted a reply to PHP for displaying value of custom taxonomy, on the site WordPress.org Forums:
    Yes, On that page at the link, there is a shortcode displaying all items in…

    2 months ago

  • Posted a reply to PHP for displaying value of custom taxonomy, on the site WordPress.org Forums:
    Can you tell me how to add the custom taxonomy value to the items being…

    2 months ago

  • Posted a reply to PHP for displaying value of custom taxonomy, on the site WordPress.org Forums:
    Worked! Thanks so much for that tip. Do you know if there is control over…

    2 months ago

  • Created a topic, PHP for displaying value of custom taxonomy, on the site WordPress.org Forums:
    I know this is simple, but I just can't seem to find a…

    2 months ago

  • Posted a reply to Hiding everything after group tag, on the site WordPress.org Forums:
    This is happening to me also, using the following: <p>Company Name<br /> [text CompanyName]</p> [group…

    2 years ago