WordPress.org

Profiles

dorysp

  • Member Since: October 28th, 2010
  • @dorysp on WordPress.org
  • Find me on:

  • Created a topic, Any known issues with Windows 7 / IE?, on the site WordPress.org Forums:
    My client sees only a grayed out page with an "x" and …

    6 days ago

  • Posted a reply to Remove multiple categories from related products, on the site WordPress.org Forums:
    Hi Mike, I closed this thread too soon as the code didn't work. Not sure…

    6 days ago

  • Posted a reply to Remove multiple categories from related products, on the site WordPress.org Forums:
    Ah, perfect. Thank you. I will try that.

    2 weeks ago

  • Created a topic, Remove multiple categories from related products, on the site WordPress.org Forums:
    I've read this thread and was wondering how I would mo…

    3 weeks ago

  • Posted a reply to Popups showing on all post pages, on the site WordPress.org Forums:
    Not sure why, but this issue resolved itself.

    4 weeks ago

  • Posted a reply to Pop up and menu from theme conflict, on the site WordPress.org Forums:
    This actually did resolve my issue also. It looks like a previous developer had added…

    4 weeks ago

  • Created a topic, Popups showing on all post pages, on the site WordPress.org Forums:
    I have the popup turned on for only the home page, how…

    4 weeks ago

  • Posted a reply to Pop up and menu from theme conflict, on the site WordPress.org Forums:
    This did not solve my issue. I did, however, add CSS ot move the whole…

    4 weeks ago

  • Posted a reply to Pop up and menu from theme conflict, on the site WordPress.org Forums:
    I'm having the same issue. pop up below menu.

    4 weeks ago

  • Posted a reply to Videos do not autostart on mobile, on the site WordPress.org Forums:
    I added the video to a page not using fusion builder and has the same…

    4 months ago

  • Posted a reply to Mysql Error upon upload, on the site WordPress.org Forums:
    I also tried to just activate the plugin on the live site and received this…

    4 months ago

  • Posted a reply to Mysql Error upon upload, on the site WordPress.org Forums:
    Sorry, that did not work. I received the same error message.

    4 months ago

  • Created a topic, Mysql Error upon upload, on the site WordPress.org Forums:
    I am uploading my site to a live server and I am getti…

    4 months ago

  • Posted a reply to Videos do not autostart on mobile, on the site WordPress.org Forums:
    Sorry, I have been ill. I did not make any modifications to your plugin at…

    4 months ago

  • Created a topic, Videos do not autostart on mobile, on the site WordPress.org Forums:
    I have 3 different videos on the home page and all sho…

    4 months ago

  • Posted a reply to Can the title and player buttons be removed?, on the site WordPress.org Forums:
    Thank you. I was able to remove the player buttons and progress bar with CSS.

    4 months ago

  • Created a topic, Delayed start, on the site WordPress.org Forums:
    Does this player allow you to set a delayed start time?

    4 months ago

  • Created a topic, Can the title and player buttons be removed?, on the site WordPress.org Forums:
    Is there a way to disable the hover that shows the tit…

    4 months ago

  • Created a topic, Change BG color of one gallery, on the site WordPress.org Forums:
    I'm trying to change the background color of the image…

    7 months ago

  • Posted a reply to Description with hyperlink not displaying the gallery correctly, on the site WordPress.org Forums:
    I too have this issue. I need to have a link in the caption but…

    7 months ago

  • Posted a reply to Lightbox does not work with Foo Gallery, on the site WordPress.org Forums:
    I'm interested to see if a resolution appearss on the post as I am having…

    8 months ago

  • Posted a reply to Lightbox by dFactory Automatically Installed?, on the site WordPress.org Forums:
    I finally got dFactory to work but never Foobox. I still think Foogallery needs better…

    8 months ago

  • Posted a reply to UPS not appearing in Shipping Zone Ship Method, on the site WordPress.org Forums:
    Thank you for the reply Lorenzo. Yes, the plugin does show up in the shipping…

    9 months ago

  • Created a topic, UPS not appearing in Shipping Zone Ship Method, on the site WordPress.org Forums:
    I have the same issue as many others where UPS does no…

    9 months ago

  • Posted a reply to Lightbox by dFactory Automatically Installed?, on the site WordPress.org Forums:
    Thanks alwalton. This make no sense to require use of a 3rd party plugin but…

    9 months ago

  • Created a topic, Lightbox by dFactory Automatically Installed?, on the site WordPress.org Forums:
    I'm trying to get some simple galleries to open in a l…

    9 months ago