WordPress.org

Profiles

  • Member Since: January 16th, 2015
  • Find me on:
  • Posted a reply to Last update messed up styles of title widget, on the site WordPress.org Forums:
    Thank you for the quick response.

    6 days ago

  • Created a topic, Last update messed up styles of title widget, on the site WordPress.org Forums:
    Hello, The problem has already been reported here by s…

    7 days ago

  • Posted a reply to Changes in .po file are not adapted on the frontpage, on the site WordPress.org Forums:
    Hello @champsupertramp, I have version 2.1.4 installed. Regards.

    2 months ago

  • Posted a reply to Changes in .po file are not adapted on the frontpage, on the site WordPress.org Forums:
    Hello @champsupertramp, Thank you that you found time to answer. Yes, I tried that also.…

    2 months ago

  • Posted a reply to Changes in .po file are not adapted on the frontpage, on the site WordPress.org Forums:
    Hello @ultimatemembersupport, As I mentioned before, I have edited the file ultimate-member-en_DE.po, but it didn't…

    3 months ago

  • Created a topic, Changes in .po file are not adapted on the frontpage, on the site WordPress.org Forums:
    Hello, I changed some translations in the file ultima…

    3 months ago

  • Posted a reply to Advanced Tabs Widget – Tablet View Issue, on the site WordPress.org Forums:
    Hello @mahbubshovan thanks a lot for the quick help. Yes, the CSS fixed it. Regards

    3 months ago

  • Created a topic, Advanced Tabs Widget – Tablet View Issue, on the site WordPress.org Forums:
    Hello, With only four tabs, the EA Advanced Tabs Widg…

    3 months ago

  • Posted a reply to How to change link entries order in admin area?, on the site WordPress.org Forums:
    Hi Yannick @jackdewey Thank you very much, this helped me a lot.

    4 months ago

  • Created a topic, How to change link entries order in admin area?, on the site WordPress.org Forums:
    Hello support, I have the following problem. My Link …

    4 months ago

  • Posted a reply to User and Admin Emails are not sent, on the site WordPress.org Forums:
    Hello @ultimatemembersupport Unfortunately, I did not get any more answers. Please can you tell me…

    4 months ago

  • Posted a reply to User and Admin Emails are not sent, on the site WordPress.org Forums:
    Hello @ultimatemembersupport, Yes, the "Account pending review" email is activated. What else could be the…

    5 months ago

  • Created a topic, User and Admin E-mails are not sent, on the site WordPress.org Forums:
    Hello, unfortunately, I have not found a solution to t…

    5 months ago

  • Created a topic, Photo Gallery on User Profiles?, on the site WordPress.org Forums:
    Hello, is it possible for a user to display a photo ga…

    6 months ago

  • Posted a reply to EA Filterable Gallery widget don’t load properly, on the site WordPress.org Forums:
    @rafinkhan Hi, it's not that I can't create and save new global widgets. The problem…

    6 months ago

  • Created a topic, EA Filterable Gallery widget don’t load properly, on the site WordPress.org Forums:
    The Elementor plugin had a bug. Widgets set as global …

    6 months ago

  • Posted a reply to Issue with EA Advanced Tabs widget – Second Inquiry, on the site WordPress.org Forums:
    @rafinkhan Now, after I generated the assets, everything works fine. Thanks a lot for your…

    6 months ago

  • Posted a reply to Issue with EA Advanced Tabs widget – Second Inquiry, on the site WordPress.org Forums:
    @rafinkhan That's good news, but unfortunately, it doesn't work for me yet. I have included…

    6 months ago

  • Created a topic, Issue with EA Advanced Tabs widget – Second Inquiry, on the site WordPress.org Forums:
    Hello, over a month ago, I reported the problem with t…

    6 months ago

  • Posted a reply to Issue with EA Advanced Tabs widget, on the site WordPress.org Forums:
    Hello again, since, despite the announcement, nothing has happened so far, can the problem still…

    6 months ago

  • Posted a reply to Issue with EA Advanced Tabs widget, on the site WordPress.org Forums:
    @rafinkhan Thanks for your answer. Then let's wait.

    7 months ago

  • Posted a reply to Issue with EA Advanced Tabs widget, on the site WordPress.org Forums:
    @rafinkhan Now there has been an update (Version: 3.5.0) again, but unfortunately, the mentioned problem…

    7 months ago

  • Posted a reply to Issue with EA Advanced Tabs widget, on the site WordPress.org Forums:
    @rafinkhan Thank you for the quick reply. No, this isn't a problem I can wait.…

    8 months ago

  • Created a topic, Issue with EA Advanced Tabs widget, on the site WordPress.org Forums:
    There is an issue with the EA Advanced Tabs widget. I …

    8 months ago

  • Posted a reply to EA Filterable Gallery – issue with icon size, on the site WordPress.org Forums:
    Hello @rafinkhan Yes, clearing the cache was the solution. Issue resolved. Thanks a lot for…

    8 months ago

  • Created a topic, EA Filterable Gallery – issue with icon size, on the site WordPress.org Forums:
    Hello there, since the last update to version 3.4.0, t…

    8 months ago

  • Posted a reply to Color and font changes are not adopted, on the site WordPress.org Forums:
    Hello, any news about the font issue?

    9 months ago

  • Posted a reply to Color and font changes are not adopted, on the site WordPress.org Forums:
    I uploaded three screenshots for you. There you can see the font setting and the…

    9 months ago

  • Posted a reply to Color and font changes are not adopted, on the site WordPress.org Forums:
    Hello, what about the fonts?

    9 months ago

  • Posted a reply to Color and font changes are not adopted, on the site WordPress.org Forums:
    No, it doesn't seem to be a cache problem. Now that I've changed my settings…

    9 months ago

  • Created a topic, Color and font changes are not adopted, on the site WordPress.org Forums:
    I bought the paid version for 5 pages yesterday so I c…

    9 months ago

  • Posted a reply to Alt tags?, on the site WordPress.org Forums:
    Hello, I asked the same question about a month ago and got the same answer.…

    9 months ago

  • Posted a reply to Where to add image alt tags?, on the site WordPress.org Forums:
    I sent an email already.

    10 months ago

  • Posted a reply to Where to add image alt tags?, on the site WordPress.org Forums:
    That's very kind of you, thank you very much. I will get back to you…

    10 months ago

  • Created a topic, Where to add image alt tags?, on the site WordPress.org Forums:
    Hello, support. I use the free version of the plugin …

    10 months ago

  • Created a topic, Great Plugin, on the site WordPress.org Forums:
    For me the best choice for multilingual websites.

    1 year ago

  • Posted a reply to How can I configure email output of [checkbox] shortcode?, on the site WordPress.org Forums:
    Hello @wpdevelop, the shortcode generator was the solution. Thank you very much for the support.…

    1 year ago

  • Created a topic, How can I configure email output of [checkbox] shortcode?, on the site WordPress.org Forums:
    Hello support, I have integrated a checkbox in the fro…

    1 year ago

  • Posted a reply to Text für Datenschutzerklärung wird nicht korrekt ausgegeben, on the site WordPress.org Forums:
    Hallo @shapepress habe ich alles schon probiert, aber leider ohne Erfolg. Wegen Zeitmangel habe ich…

    1 year ago

  • Created a topic, Text für Datenschutzerklärung wird nicht korrekt ausgegeben, on the site WordPress.org Forums:
    Hallo, ich verwende die kostenlose Version von WP DSGV…

    1 year ago

  • Posted a reply to AMP Not Working for Bilingual Website, on the site WordPress.org Forums:
    Hello Weston, thank you for the quick answer. Unfortunately, I had to remove the AMP…

    1 year ago

  • Created a topic, AMP Not Working for Bilingual Website, on the site WordPress.org Forums:
    Hello, I have a bilingual website supported by the Pol…

    1 year ago

  • Posted a reply to Features Widget – Icons not showing in all browsers, on the site WordPress.org Forums:
    Hello Andrew, yes this was the solution. Thanks a lot for your help. I minified…

    1 year ago

  • Created a topic, Features Widget – Icons not showing in all browsers, on the site WordPress.org Forums:
    Hello, the icons in the features widget only appear in…

    1 year ago

  • Posted a reply to Problem with displaying slider on a multilingual page, on the site WordPress.org Forums:
    Hello @nextend_ramona, thank you so much for your help. The SiteOrigin documentation was the solution,…

    2 years ago

  • Posted a reply to Problem with displaying slider on a multilingual page, on the site WordPress.org Forums:
    Hello @nextendweb_gabor, to make things more clear, I have attached a screenshot. There you can…

    2 years ago

  • Posted a reply to Problem with displaying slider on a multilingual page, on the site WordPress.org Forums:
    Hello Gabor, no I don't use shortcodes. Normally in the Vantage theme, you choose the…

    2 years ago

  • Created a topic, Problem with displaying Smart Slider 3 on a multilingual page, on the site WordPress.org Forums:
    Hello, I'm designing a site in 2 languages (English/Ge…

    2 years ago

  • Posted a reply to Arrows for Calendar in Datefield not shown, on the site WordPress.org Forums:
    ... that worked now, thanks again.

    2 years ago

  • Posted a reply to Arrows for Calendar in Datefield not shown, on the site WordPress.org Forums:
    ... all that I see now is a page with "FUCK OFF!". I think this…

    2 years ago