WordPress.org

Profiles

  • Member Since: January 5th, 2020
  • Find me on:
  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    Ok @webnus, I have created support ticket on your site. I hope your web developer…

    4 weeks ago

  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    @webnus, I have updated to the latest version, but still no change in the previous…

    4 weeks ago

  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    OK, debug mode has been enabled. Please let me know when you check it again.…

    4 weeks ago

  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    Or would it be possible to show previous months without use of AJAX (with various…

    4 weeks ago

  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    I tried to set max_execution_time and max_input_time even higher, but still no luck. :(

    4 weeks ago

  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    Thanks for your quick reply. Yes, we have many events in the events calendar. So,…

    4 weeks ago

  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    Hi @webnus! Thanks for your reply ... yes, sorry, I changed URL in the mean…

    4 weeks ago

  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    Thanks for your reply. The site is now LIVE and you can see what I…

    1 month ago

  • Created a topic, Excellent plugin, great support! :), on the site WordPress.org Forums:
    If you are looking for the Book Gallery/Library, this …

    1 month ago

  • Posted a reply to Monthly view for some months not opening?, on the site WordPress.org Forums:
    Well, the site is still in development, so it is not accessible. I use DIVI…

    2 months ago

  • Created a topic, Monthly view for some months not opening?, on the site WordPress.org Forums:
    Hi there! I am developing website for a client and yo…

    2 months ago

  • Posted a reply to Does it function in DIVI Theme?, on the site WordPress.org Forums:
    Well, I just can't get it to work in DIVI. :(

    2 months ago

  • Posted a reply to Does it function in DIVI Theme?, on the site WordPress.org Forums:
    Thanks for your reply Fesomia ... but where exactly would I use function get_featured_image_caption()? Or…

    2 months ago

  • Posted a reply to Does your plugin function in Multisite DIVI Theme?, on the site WordPress.org Forums:
    Still wondering if your plugin works in DIVI theme and Multisite network environment? Please let…

    2 months ago

  • Created a topic, Does your plugin function in Multisite DIVI Theme?, on the site WordPress.org Forums:
    Hi there! I am developing a new website using DIVI Th…

    2 months ago

  • Created a topic, Does it function in DIVI Theme?, on the site WordPress.org Forums:
    Hi there! I am developing a new website using DIVI Th…

    2 months ago

  • Posted a reply to Dynamic Post Slider – Image Layer Cropping?, on the site WordPress.org Forums:
    Ok, thanks again for your help! :)

    3 months ago

  • Posted a reply to Dynamic Post Slider – Image Layer Cropping?, on the site WordPress.org Forums:
    @nextendweb_gabor , I tried does to use featured image as background image of the columns,…

    3 months ago

  • Posted a reply to Dynamic Post Slider – Image Layer Cropping?, on the site WordPress.org Forums:
    Got it. Thanks! :)

    3 months ago

  • Posted a reply to Dynamic Post Slider – Image Layer Cropping?, on the site WordPress.org Forums:
    Thank you very much for your quick response. I will try that. But can you…

    3 months ago

  • Created a topic, Dynamic Post Slider – Image Layer Cropping?, on the site WordPress.org Forums:
    Hi there! I am using Smart Slider to set a dynamic po…

    3 months ago

  • Posted a reply to Question about your logo, on the site WordPress.org Forums:
    Thank you very much for your kind reply and the vision behind the logo including…

    3 months ago

  • Posted a reply to Question about your logo, on the site WordPress.org Forums:
    And here is more info about the hand gesture on Wikipedia: https://en.wikipedia.org/wiki/Sign_of_the_horns

    3 months ago

  • Created a topic, Question about your logo, on the site WordPress.org Forums:
    Hi there! Your The Events Calendar is excellent plugi…

    3 months ago

  • Posted a reply to One click accesability plugin design, on the site WordPress.org Forums:
    I would also be interested in having the Toolbar Icon on the bottom left or…

    5 months ago

  • Created a topic, Excellent and trustworthy!, on the site WordPress.org Forums:
    Does a great job of regular automatic backups for all …

    6 months ago

  • Posted a reply to Google Analytics within AIOSEO gone???, on the site WordPress.org Forums:
    I did find out a simple way to include GA's UA Global site tag (gtag.js)…

    6 months ago

  • Posted a reply to Google Analytics ID no longer an optoin?, on the site WordPress.org Forums:
    GA UA settings do not carry to the latest version of ALIOSEO any more. I…

    6 months ago

  • Posted a reply to Google Analytics within AIOSEO gone???, on the site WordPress.org Forums:
    I found "GA Google Analytics" plugin fo UA code, but I am considering switching to…

    6 months ago

  • Posted a reply to Google Analytics within AIOSEO gone???, on the site WordPress.org Forums:
    The GA UA code did not carry over to the newest version of AIOSEO from…

    6 months ago

  • Created a topic, Google Analytics within AIOSEO gone???, on the site WordPress.org Forums:
    I waited awhile with update from 3.7.1 on my client's …

    6 months ago

  • Posted a reply to Titles Have Automatically CHANGED!!!, on the site WordPress.org Forums:
    Same happened to me as I explained. So it seems that AIOSEO 4.0.x was not…

    7 months ago

  • Posted a reply to Remove Monster Insights nudge?, on the site WordPress.org Forums:
    It seems that MonsterInsights was auto installed for you @sillymoney just like it happened on…

    7 months ago

  • Posted a reply to Don’t want MonsterInsights!!!, on the site WordPress.org Forums:
    No, the main page title settings and some of the other "auto" page settings did…

    7 months ago

  • Posted a reply to Don’t want MonsterInsights!!!, on the site WordPress.org Forums:
    I have also noticed that for some reason the new version messed up my SSL…

    7 months ago

  • Created a topic, Don’t want MonsterInsights!!!, on the site WordPress.org Forums:
    Hi there! I like(d) All in one SEO and use(d) it on a…

    7 months ago

  • Posted a reply to Renaming “Items” (Slovenian translation)?, on the site WordPress.org Forums:
    Yes, thank you. I have already done it after I sent you message. Thanks!

    8 months ago

  • Created a topic, Renaming “Items” (Slovenian translation)?, on the site WordPress.org Forums:
    Hi there! I was testing your plugin and it works well…

    8 months ago

  • Posted a reply to WPForms for DIVI, on the site WordPress.org Forums:
    Thank you for your reply, I really do hope that styling options will be added…

    9 months ago

  • Created a topic, WPForms for DIVI, on the site WordPress.org Forums:
    Hi there! The new WPForms ability to add WPForms dire…

    9 months ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    Thanks for updating to 0.9.0.5 @emrevona I read that it was supposed to fix the…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    @alex4e you can safely update it on other sites that do not use translation, because…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    Yes, @alex4e , that is exactly the same issue I have. And you use Polylang,…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    Yes, @emrevona , it seems that the problem appeared after updating to v. 0.9.0.4 (and…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    Hi Emre @emrevona , Have you found any solution to the problem related to Polylang?…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    I used WP Rollback and rolled back to version 0.9.0.2 which then points to /cache/all…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    Yes, it seems that cache is now saved into /wp-content/cache/namestnik.si/all folder, however I wonder if…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    In case of namestnik.si I deleted files in /cache/all folder, but after re-enabling WP Fastest…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    I checked a couple other sites ... on namestnik.si site I had similar problem but…

    1 year ago

  • Posted a reply to Sites cached and not updating posts/images?, on the site WordPress.org Forums:
    Yes, deleting /cache/all folder worked on this site ... but I see that now cache…

    1 year ago

Plugins