WordPress.org

Profiles

Deyneko

Profile picture of Deyneko
  • Member Since: September 17th, 2011
  • @deyneko on WordPress.org
  • Find me on:

  • Created a topic, Wrong encoding of groups' names and their descriptions, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Can't save snippet or meta description after last update, on the site WordPress Support Forums:
    @webbiepro777: yes I confirm, I still have the problem too. I.e. nothing changed after last…

    2 months ago

  • Created a topic, CONFLICT with Yoast SEO plugin, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Can't save snippet or meta description after last update, on the site WordPress Support Forums:
    Hi webbiepro777, Yes, I have a multisite. I found only a conflict... So, may be…

    2 months ago

  • Posted a reply to Can't save snippet or meta description after last update, on the site WordPress Support Forums:
    It seems I found a conflict! I spent a lot of time to resolve this…

    2 months ago

  • Created a topic, Can't save snippet or meta description after last update, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to WordPress was hacked or a plugin works inapropriate, on the site WordPress Support Forums:
    Hi, My site is deyneko.com it is multisite, but I found additional text on only…

    2 months ago

  • Created a topic, WordPress was hacked or a plugin works inapropriate, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Multisite crashed after update to 4.0 - please help, on the site WordPress Support Forums:
    Hi again, It seems the problem resolved. After hours of checking all I found table…

    2 years ago

  • Created a topic, Multisite crashed after update to 4.0 - please help, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Should be redirection or not to option page in follow settings..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Is the plugin compatible with WP 3.8.1?, on the site WordPress Support Forums:
    Thank you very much for your answer.

    3 years ago

  • Created a topic, Is the plugin compatible with WP 3.8.1?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Plugin Directory Checksum problem, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to hide posts to visitors?, on the site WordPress Support Forums:
    It should not be redirects to "my account page". You didn't properly set the plugin…

    3 years ago

  • Created a topic, Is there any way to hide a public post from registriered users?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, What's difference between free and payment versions, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Problem with button code, on the site WordPress Support Forums:
    Thank you for your answer. Frankly speaking I didn't understand - Did you mean bug…

    3 years ago

  • Created a topic, Problem with button code, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Does s2members plugin compatible with PayPal premier account?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Right sidebar of widgets disapear from admin dashborard after ugrgading theme, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Did Better WP security crash my site?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Clicked Upgraded to WordPress 3.6, Got 500 Internal Server Error, on the site WordPress Support Forums:
    RESOLVED After inspecting htaccess in public_html folder I found that 1st line is missing (there…

    3 years ago

  • Posted a reply to Clicked Upgraded to WordPress 3.6, Got 500 Internal Server Error, on the site WordPress Support Forums:
    Hi today I get same problem on my multisite... No idea what to do. After…

    3 years ago

  • Posted a reply to At morning I found my site crashed: wp-config was changed..., on the site WordPress Support Forums:
    Hi, unfortunately situation repeated! Today I found that my site is crashed. When I tried…

    3 years ago

  • Posted a reply to At morning I found my site crashed: wp-config was changed..., on the site WordPress Support Forums:
    No, I didn't scan for malvare (could you suggest a plugin/ program). And I didn't…

    3 years ago

  • Created a topic, At morning I found my site crashed: wp-config was changed..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Password protected directory by CP and WordPress, on the site WordPress Support Forums:
    Yes. I found for me simple solution. I just created a subdomain then I created…

    4 years ago

  • Posted a reply to Password protected directory by CP and WordPress, on the site WordPress Support Forums:
    I try to protect couple pdf files (sci research med docs) from unapproved downloading. So…

    4 years ago

  • Created a topic, Password protected directory by CP and WordPress, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Google XML Sitemaps] Sitemap not found 4.0beta10, on the site WordPress Support Forums:
    I deactivate it and activate and it started to work. Hmm but it is not…

    4 years ago

  • Created a topic, [Plugin: Google XML Sitemaps] Sitemap not found 4.0beta10, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: All in One SEO Pack] SEO title doesn't work, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Apostrophe in French articles' titles - Please help, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Editor removing br and p tags, on the site WordPress Support Forums:
    I have this problem but I have not and idea how to resolve it... Damn…

    4 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] Webmaster tools sitemap multiple errors, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Subcribe2 doesn't send messages, on the site WordPress Support Forums:
    @MattyRob, Have you checked the server mail log yet No. I asked my technical support…

    4 years ago

  • Posted a reply to Best practice for multiple sites having content targeting multiple languages, on the site WordPress Support Forums:
    @meetwp I used qTranslate (read this) then WPML. But I recommend you use just multisite...…

    4 years ago

  • Posted a reply to Best practice for multiple sites having content targeting multiple languages, on the site WordPress Support Forums:
    Actually I specially installed multisite for multilingual reason. After used couple multilingual plugin I think…

    4 years ago

  • Posted a reply to Subcribe2 doesn't send messages, on the site WordPress Support Forums:
    The error you are seeing is discussed and fixed in this thread and it'll be…

    4 years ago

  • Posted a reply to Subcribe2 doesn't send messages, on the site WordPress Support Forums:
    Thanx for answer MattyRob. Yes It seems I have such problem. May be this is…

    4 years ago

  • Posted a reply to Subcribe2 doesn't send messages, on the site WordPress Support Forums:
    I tried to delete and added it again it didn't influence on Subscribe2

    4 years ago

  • Posted a reply to Subcribe2 doesn't send messages, on the site WordPress Support Forums:
    Do I need to put some additional in wp-config.php specially for Subscribe2? Hmm... I checked…

    4 years ago

  • Posted a reply to Subcribe2 doesn't send messages, on the site WordPress Support Forums:
    I feel that I missed something simple in the Subscribe2 plugin settings... But unfortunately I…

    4 years ago

  • Posted a reply to Subcribe2 doesn't send messages, on the site WordPress Support Forums:
    where I can find this this log? I tried to activate it by site and…

    4 years ago

  • Created a topic, Subcribe2 doesn't send messages, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Please suggest me good XML Sitemap generator for multisite., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to NextGEN Gallery doesn't work, on the site WordPress Support Forums:
    Hi all, I found in folder /wp-content/blogs.dir/5/files/ additional .htaccess: <IfModule mod_rewrite.c> RewriteEngine On RewriteBase /tmp/ru/…

    4 years ago

  • Posted a reply to NextGEN Gallery doesn't work, on the site WordPress Support Forums:
    Of course I read this. Even I tried to add code RewriteRule ^wp-content/blogs\.dir/([0-9]+/)(.*) wp-content/$2 [L]…

    4 years ago

  • Posted a reply to NextGEN Gallery doesn't work, on the site WordPress Support Forums:
    Just additional... I think link doesn't work in my multisite network for Nextgen gallery. I…

    4 years ago