WordPress.org

Profiles

  • Member Since: September 25th, 2017
  • Find me on:
  • Posted a reply to Invoice Logo not shown at download but in print, on the site WordPress.org Forums:
    Done ! ;)

    3 months ago

  • Created a topic, Complete and very useful plugin, on the site WordPress.org Forums:
    The plugin is simple to use but complete. The support …

    3 months ago

  • Posted a reply to Invoice Logo not shown at download but in print, on the site WordPress.org Forums:
    That solves the problem! Thanks :)

    3 months ago

  • Posted a reply to Invoice Logo not shown at download but in print, on the site WordPress.org Forums:
    Hi ! Same issue with https://www.librairieflorilege.be/wp-content/uploads/2021/01/335027_123808891055311_664148613_o.jpg

    3 months ago

  • Created a topic, Invoice Logo not shown at download but in print, on the site WordPress.org Forums:
    Hello, I have exactly the same problem as the one men…

    3 months ago

  • Posted a reply to Critical Error WP, on the site WordPress.org Forums:
    I have the solution ! The hosting of the site must run under a version…

    11 months ago

  • Posted a reply to Critical Error WP, on the site WordPress.org Forums:
    Hello, Same problem here ! Have you found a solution?

    11 months ago

  • Created a topic, Simple and effective!, on the site WordPress.org Forums:
    A simple and efficient plugin, very handy when you hav…

    12 months ago

  • Created a topic, Block Embed in Google News, on the site WordPress.org Forums:
    Hello, I'm trying to add my site in Google News but …

    1 year ago

  • Created a topic, Great tool, on the site WordPress.org Forums:
    Good job :)

    1 year ago

  • Created a topic, Awesome, on the site WordPress.org Forums:
    Works perfectly, an essential plugin...

    2 years ago

  • Created a topic, Wrong number of products per page, on the site WordPress.org Forums:
    Hello, We're having an issue on a customer's website …

    2 years ago

  • Posted a reply to vat, btw international, on the site WordPress.org Forums:
    Hello, same issue here... Did you find a solution ?

    3 years ago

  • Posted a reply to All CSS output from Kirki stop working on version 3.0.26, on the site WordPress.org Forums:
    Ok it works perfectly after update to 3.0.27. Thanks a lot!

    3 years ago

  • Posted a reply to All CSS output from Kirki stop working on version 3.0.26, on the site WordPress.org Forums:
    Hi @aristath, Hi @kevinmamaqi, I have exactly the same issue. Here is my code: $args…

    3 years ago

  • Posted a reply to Error when activate the plugin and BuddyPress at the same time, on the site WordPress.org Forums:
    Great! Thanks in advance for your next update :).

    3 years ago

  • Posted a reply to Error when activate the plugin and BuddyPress at the same time, on the site WordPress.org Forums:
    No this table is not yet created because it depends directly on a parameter of…

    3 years ago

  • Created a topic, Error when activate the plugin and Buddypress at the same time, on the site WordPress.org Forums:
    Hello @xpertone, First of all, thank you for the work…

    3 years ago

  • Posted a reply to Bug with the last version, on the site WordPress.org Forums:
    @aristath Tested and everything is fine ! No more errors with the combinaison of Kirki…

    3 years ago

  • Posted a reply to Bug with the last version, on the site WordPress.org Forums:
    @aristath I have the same problem and it seems that this comes from the last…

    3 years ago

  • Posted a reply to Mixed Content, on the site WordPress.org Forums:
    Works for me too ! Thanks for your help ;)

    4 years ago

  • Posted a reply to Mixed Content, on the site WordPress.org Forums:
    Like you I don't know what has been done before so unfortunately I have no…

    4 years ago

  • Posted a reply to Mixed Content, on the site WordPress.org Forums:
    I don't use jobvite et I use the current version :/

    4 years ago

  • Created a topic, Mixed Content, on the site WordPress.org Forums:
    Hi, I'm currently getting an error with the ajax view …

    4 years ago