WordPress.org

Profiles

  • Member Since: January 29th, 2019
  • Find me on:
  • Posted a reply to Popup Maker detected an issue .., on the site WordPress.org Forums:
    as i said i already attached that file. pleae CLICK HERE button at the end…

    4 weeks ago

  • Created a topic, Popup Maker detected an issue .., on the site WordPress.org Forums:
    Hello All .. Thanks for this beautiful plugin. I am…

    4 weeks ago

  • Posted a reply to Scrolling Stuck, on the site WordPress.org Forums:
    I don't know how. But the issue isn't occurring now. Thanks.

    1 month ago

  • Posted a reply to Scrolling Stuck, on the site WordPress.org Forums:
    Did you check that at just desktop?

    1 month ago

  • Posted a reply to Scrolling Stuck, on the site WordPress.org Forums:
    deactivated. check now.

    1 month ago

  • Posted a reply to Scrolling Stuck, on the site WordPress.org Forums:
    i have activated the plugin and remote debugging is one please check.

    1 month ago

  • Posted a reply to Scrolling Stuck, on the site WordPress.org Forums:
    i thought the issue might have come with someone else in the past too?

    1 month ago

  • Posted a reply to Scrolling Stuck, on the site WordPress.org Forums:
    as i said i have deactivated the plugin completely becasue users are not able to…

    1 month ago

  • Created a topic, Scrolling Stuck, on the site WordPress.org Forums:
    Hello again.. Recently I observed the plugin is caus…

    1 month ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    its weird but i found a solution to it by changing plugin priority to 10.…

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    i have disalbed right click protection. please check now.

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    click f12 please.

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    Enabled remote debugging please check now.

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    please reload the page or let me know your country? I have blocked some countries…

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    ads inserted within pahragraph are not working. you can see that now i have inserted…

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    None of the blocks I inserted using adinserter are showing ads. Not a single. The…

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    I told you I disabled the rocketloader. I tried label blocks as well. But ads…

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    Any update 🙄🙄

    2 months ago

  • Posted a reply to Ad Insertions not working, on the site WordPress.org Forums:
    i did disable it but it doesn't seem to work still.

    2 months ago

  • Created a topic, Ad Insertions not working, on the site WordPress.org Forums:
    Hello Team, Ad insertions aren't working since the ti…

    2 months ago

  • Posted a reply to PHP Warning, on the site WordPress.org Forums:
    no .. i am not adding any custom css

    2 months ago

  • Created a topic, PHP Warning, on the site WordPress.org Forums:
    hello team .. i am continuously getting this php warni…

    2 months ago

  • Posted a reply to whatsapp icon disappears, on the site WordPress.org Forums:
    Ok thanks a lot..

    3 months ago

  • Created a topic, whatsapp icon disappears, on the site WordPress.org Forums:
    hello team .. thanks for the awesome plugin. i have a…

    3 months ago

  • Posted a reply to working with cloudflare, on the site WordPress.org Forums:
    thanks a lot. turned it on.

    4 months ago

  • Posted a reply to working with cloudflare, on the site WordPress.org Forums:
    yes i am using webp only. its showing this - Your site is using Cloudflare,…

    4 months ago

  • Posted a reply to working with cloudflare, on the site WordPress.org Forums:
    oh .. let me check.. but i have a doubt... is there no configuration or…

    4 months ago

  • Created a topic, working with cloudflare, on the site WordPress.org Forums:
    hello team .. i recently started using cloudflare and…

    4 months ago

  • Created a topic, huge number of rank_math_robots rows, on the site WordPress.org Forums:
    hello team, my postmeta table has around 10000 rows o…

    4 months ago

  • Created a topic, PHP Erros, on the site WordPress.org Forums:
    hello all, thanks for making this awesome plugin. on …

    4 months ago

  • Posted a reply to Too Many Errors, on the site WordPress.org Forums:
    hey thanks a lot. there are no errors now. thanks for quick response.

    4 months ago

  • Posted a reply to Too Many Errors, on the site WordPress.org Forums:
    thanks i installed this version. what is next step

    4 months ago

  • Posted a reply to Too Many Errors, on the site WordPress.org Forums:
    Done. Please check now.

    4 months ago

  • Posted a reply to Errors, on the site WordPress.org Forums:
    Sure. Please roll out ASAP.

    4 months ago

  • Posted a reply to Too Many Errors, on the site WordPress.org Forums:
    my website is already running at PHP 7.4 which is latest. How to enable remote…

    4 months ago

  • Created a topic, [Hummingbird – Speed Optimize, Cache, Minify & Defer Critical CSS & JavaScript] Errors, on the site WordPress.org Forums:
    Hello Team, Thanks for the amazing plugin. please help…

    4 months ago

  • Created a topic, Error, on the site WordPress.org Forums:
    Please help me with below errors resolution - [09-Se…

    4 months ago

  • Created a topic, Too Many Errors, on the site WordPress.org Forums:
    hello team, please check below errors - Trying to g…

    4 months ago

  • Created a topic, Error Log ob_end_flush, on the site WordPress.org Forums:
    hello all, my error log is filled with below error co…

    4 months ago

  • Posted a reply to SoftException in Application.cpp:630: Could not execute script, on the site WordPress.org Forums:
    i tried hiring but there demands was 10x beyond my budget. lets see if someone…

    4 months ago

  • Posted a reply to SoftException in Application.cpp:630: Could not execute script, on the site WordPress.org Forums:
    Web hosting is bluehost and they are saying to contact local developer. i don't know…

    4 months ago

  • Created a topic, SoftException in Application.cpp:630: Could not execute script, on the site WordPress.org Forums:
    Hello Team, My server error log keeps logging this er…

    4 months ago

  • Created a topic, good plugin, on the site WordPress.org Forums:
    nice plugin for ssl best on wordpress

    5 months ago

  • Posted a reply to Checkout Page Help, on the site WordPress.org Forums:
    oh.. they will only say to exclude it in strings list. that's why i asked…

    5 months ago

  • Posted a reply to italic fonts breaks layout, on the site WordPress.org Forums:
    Hey thanks a lot. i figured it out and now things are all fine.

    5 months ago

  • Posted a reply to Checkout Page Help, on the site WordPress.org Forums:
    i am sorry about last comment. Name of plugin is wordpress page optimize. i am…

    5 months ago

  • Posted a reply to Checkout Page Help, on the site WordPress.org Forums:
    hello i did it and got to know that it is because of wordpress auto…

    5 months ago

  • Posted a reply to non numeric value encountered, on the site WordPress.org Forums:
    i am using auto coupon plugin to apply coupons automatically in some products.

    5 months ago

  • Posted a reply to italic fonts breaks layout, on the site WordPress.org Forums:
    please check link below - https://1drv.ms/u/s!AqKNh7sH3AXTlD8tO_f7WxaxdfOH?e=CrGQCy https://castudyweb.com/testing-today/

    5 months ago

  • Created a topic, italic fonts breaks layout, on the site WordPress.org Forums:
    hello team, italic fonts doesn't work on my site &amp…

    5 months ago