WordPress.org

Profiles

designlabCPH

Profile picture of designlabCPH
  • Member Since: October 13th, 2010
  • @designlabcph on WordPress.org
  • Find me on:

  • Created a topic, Lay-buy option does not show at all, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Error on save/update courses (also)", on the site WordPress Support Forums:
    Unfortunately it only fixed the problem of not being able to add course curriculum -…

    7 months ago

  • Created a topic, Does not work with Headway themes?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "EXTREMELY slow load time", on the site WordPress Support Forums:
    Not sure why (as the site had run for some time as is from the…

    7 months ago

  • Created a topic, EXTREMELY slow load time, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Stripe plugin infinite loop on checkout page", on the site WordPress Support Forums:
    May I ask how you fixed? And where the problem was located? :)

    7 months ago

  • Posted a reply to "Error on save/update courses (also)", on the site WordPress Support Forums:
    So instead of $this->review_log(); I plot in $this->review_log($new_status, $old_status, $post->ID); ? Will try :)

    7 months ago

  • Created a topic, Error on save/update courses (also), on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Leanpress not displaying correctly when childtheme", on the site WordPress Support Forums:
    Resolved. it was because it in the help-files says that you should copy the template…

    8 months ago

  • Created a topic, Leanpress not displaying correctly when childtheme, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Works like a charm, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Saved my butt several times in 2 days, on the site WordPress Support Forums

    11 months ago

  • Created a topic, HELP: Does not support danish Characters in 4.3.1, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Simply Excellent!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Nice and easy, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Update for WP4 pls? Does not work as is, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't add to the third column - Nowhere to drop items", on the site WordPress Support Forums:
    Thank you :)

    2 years ago

  • Posted a reply to "Nothing happens when pressing "Pay" in Woocommerce", on the site WordPress Support Forums:
    You need to use specific test creditcard-numbers in order to test, or it won't work.…

    2 years ago

  • Posted a reply to "Nothing happens when pressing "Pay" in Woocommerce", on the site WordPress Support Forums:
    All working :)

    2 years ago

  • Posted a reply to "Nothing happens when pressing "Pay" in Woocommerce", on the site WordPress Support Forums:
    Login has been sent. The plugin is disabled at the moment, just enable as needed,…

    2 years ago

  • Created a topic, Nothing happens when pressing "Pay" in Woocommerce, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Content missing in Print Friendly and PDF after update, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't add to the third column - Nowhere to drop items, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Address prints in same line after uodate, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Display monthly archive as dropdown in menu?", on the site WordPress Support Forums:
    An idea for a feature addition - or maybe as a separate plugin?... (This is…

    2 years ago

  • Posted a reply to "Display monthly archive as dropdown in menu?", on the site WordPress Support Forums:
    Oh - this is perfect!!! MUCH appreciated :)

    2 years ago

  • Posted a reply to "Display monthly archive as dropdown in menu?", on the site WordPress Support Forums:
    Ah - had not seen you comment, sorry about that :)

    2 years ago

  • Posted a reply to "Display monthly archive as dropdown in menu?", on the site WordPress Support Forums:
    I DOES work. I made the mistake of ticking off "Replace etc." .. Shouldn't have…

    2 years ago

  • Posted a reply to "Display monthly archive as dropdown in menu?", on the site WordPress Support Forums:
    Ahhh ... If I first save as category, and THEN change to archive and save,…

    2 years ago

  • Posted a reply to "Display monthly archive as dropdown in menu?", on the site WordPress Support Forums:
    WOW. This is fast response, VERY appreciated! :) I overwrote the files in the official…

    2 years ago

  • Created a topic, Display monthly archive as dropdown in menu?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Thank you!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Views Output Formats – JSON- images not showing in output, only written ID, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Possuble to make plugin work with "Dignity" Theme?", on the site WordPress Support Forums:
    Hi Peter, Too bad - but thx for looking in to it though. :)

    3 years ago

  • Created a topic, Possuble to make plugin work with "Dignity" Theme?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "3 different price-categories (seats) for same event", on the site WordPress Support Forums:
    Thank you so much for your quick response Franky - Much appreciated! Will try this…

    3 years ago

  • Created a topic, 3 different price-categories (seats) for same event, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Restore step 3 not working - no zip found, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Step 3: Error: /none/wpb2d.zip not found", on the site WordPress Support Forums:
    How did you fix the problem with the .zip? I have the exact same problem...

    3 years ago

  • Posted a reply to "Content of received email is 35px wider than header/Footer", on the site WordPress Support Forums:
    Yeah, I did and now they look perfect! :)

    3 years ago

  • Created a topic, Content of received email is 35px wider than header/Footer, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Which code to put in where, for images to show in the following...", on the site WordPress Support Forums:
    Not sure what you mean? Stuff it into backtics like the first I posted, or..?

    3 years ago

  • Posted a reply to "No Group Blog Option - Fresh Install", on the site WordPress Support Forums:
    Ah! ..· Yeah, that's kind of an important detail *lol* Nevermind, I just installed BBpress…

    3 years ago

  • Posted a reply to "No Group Blog Option - Fresh Install", on the site WordPress Support Forums:
    Sorry to mingle in this thread, but I am having the same problem. And no…

    3 years ago

  • Posted a reply to "Which code to put in where, for images to show in the following...", on the site WordPress Support Forums:
    Got help from a friend - seems like the following works (in case others need…

    3 years ago

  • Created a topic, Which code to put in where, for images to show in the following..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "active-class stays, even if on different menu item + same when clicking "logo"", on the site WordPress Support Forums:
    (Oh and we will gladly pay for support, if needed! :) )

    3 years ago

  • Posted a reply to "active-class stays, even if on different menu item + same when clicking "logo"", on the site WordPress Support Forums:
    Please... Can no-one help? I'm SO close to deadline and need to deliver the site…

    3 years ago

  • Posted a reply to "active-class stays, even if on different menu item + same when clicking "logo"", on the site WordPress Support Forums:
    =))

    3 years ago

  • Posted a reply to "active-class stays, even if on different menu item + same when clicking "logo"", on the site WordPress Support Forums:
    Have edited the original post with correct link and WP version

    3 years ago

Plugins