WordPress.org

Profiles

DenS1950

Profile picture of DenS1950
  • Member Since: May 14th, 2013
  • Find me on:

  • Posted a reply to "Link from a photo", on the site WordPress Support Forums:
    Thanks for the quick reply. Just not sure which PSO box in Table VI to…

    2 months ago

  • Created a topic, Link from a photo, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Looking for a Post TOC Widget, on the site WordPress Support Forums

    5 months ago

  • Created a topic, A lttlle rough but works, on the site WordPress Support Forums

    8 months ago

  • Created a topic, [eo_fullcalendar] stuck on 'Loading", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Scripts not running", on the site WordPress Support Forums:
    Not sure just what I can do about either of these issues. Can not locate…

    2 years ago

  • Posted a reply to "No pop-ups from calendar", on the site WordPress Support Forums:
    Perhaps this will help... I am getting the following error on the Calendar page: <script…

    2 years ago

  • Posted a reply to "How can I remove the header image on a page?", on the site WordPress Support Forums:
    Thank you.

    2 years ago

  • Created a topic, Scripts not running, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No sort arrows in header, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How can I remove the header image on a page?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No pop-ups from calendar, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "slide show does not auto start", on the site WordPress Support Forums:
    Thanks, The upgrade to 5.0.9 seemed to have worked. Nice product appreciate your efforts and…

    2 years ago

  • Created a topic, slide show does not auto start, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "IV B 2 problems.", on the site WordPress Support Forums:
    Oops... I thought I was on the plugin forum... my bad sorry.

    2 years ago

  • Posted a reply to "IV B 2 problems.", on the site WordPress Support Forums:
    Strange, no help on this... Now that the site is live perhaps a link will…

    2 years ago

  • Created a topic, IV B 2 problems., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Fields without titles can not be edited", on the site WordPress Support Forums:
    Thought I was able to delete these fields but was wrong... they are still there.…

    2 years ago

  • Created a topic, Fields without titles can not be edited, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Slideshow not auto starting, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Slideshow not running, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Easel with blog not on home page, on the site WordPress Support Forums

    2 years ago