WordPress.org

Profiles

DeeperLook

  • Member Since: October 29th, 2013
  • @deeperlook on WordPress.org
  • Find me on:

  • Created a topic, Plugin could not be activated because it triggered a fatal error., on the site WordPress.org Forums:
    Hi there, When trying to activate your plugin, I get …

    6 months ago

  • Created a topic, Works just the way it’s meant to!, on the site WordPress.org Forums:
    I thought I'd make a review seeing that no one has mad…

    6 months ago

  • Created a topic, Redirect from http to https and back again continuously, on the site WordPress.org Forums:
    Hi there, When installing your plugin, my domain seem…

    7 months ago

  • Created a topic, Installation issues., on the site WordPress.org Forums:
    Hi there, I've installed and activated the plugin and…

    7 months ago

  • Created a topic, Using the temperature only, on the site WordPress.org Forums:
    Hi, Is it possible to extract the temperature digits …

    7 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    Unfortunately not. I appreciate the assistance though.

    7 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    I've re-published the page however, when the shortcode is placed on that page it looks…

    7 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    Could visual composer be causing the issue, its the only plugin that I'm using that…

    7 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    Sorry what are you asking me to do?

    7 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    Hi there, They are they can't test for all issues, so no, no resolution.

    7 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    I'm testing on Chrome, but I will add that screenshot in with my ticket to…

    8 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    Hmm yeah, it looks like it's conflicting with the theme. Any idea how to get…

    8 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    I pasted it above but here are the two shortcodes I had when i sent…

    8 months ago

  • Posted a reply to Graphs not appearing, on the site WordPress.org Forums:
    Version 2.6.0 2017-04-05 00:02:09,214 default DEBUG /home/workstor/public_html/wp-content/plugins/gf-charts-reports/gf_charts_reports.php:886 shortcode gf -> chartjs 2017-04-05 00:02:09,220 default DEBUG…

    8 months ago

  • Created a topic, Graphs not appearing, on the site WordPress.org Forums:
    Hi there, I've installed your plugin, added the follo…

    8 months ago

  • Posted a reply to Author Image doesn’t appear, on the site WordPress.org Forums:
    Hi there, We haven't heard back from you yet, just wondering if there is an…

    9 months ago

  • Posted a reply to Author Image doesn’t appear, on the site WordPress.org Forums:
    Hi there @Shanehaden, Thanks for the reply, I've just sent them through. Cheers.

    9 months ago

  • Created a topic, Author Image doesn’t appear, on the site WordPress.org Forums:
    Hi there, The Authors Image doesn't appear. I'm using…

    9 months ago

  • Created a topic, Listing Manager Plugin Compatibility?, on the site WordPress.org Forums:
    Hi there, I just wanted to see if the Listing Manager…

    10 months ago

  • Posted a reply to W3 Total Cache Crashed my website, on the site WordPress.org Forums:
    Were you able to fix this? I've got the same issue.

    12 months ago

  • Created a topic, Paid or Pro Version, on the site WordPress.org Forums:
    Is there a paid or pro version of the plugin or is it …

    1 year ago

  • Created a topic, Text with image, on the site WordPress.org Forums:
    Is it possible to keep the menu title visible along wi…

    1 year ago

  • Posted a reply to Postcodes with letters / edit placeholder, on the site WordPress.org Forums:
    Did you end up resoling this?

    1 year ago

  • Posted a reply to Adding "go back" button/link to the Woo cart page, on the site WordPress.org Forums:
    function woo_add_continue_shopping_button_to_cart() { $shop_page_url = get_permalink( woocommerce_get_page_id( 'shop' ) ); echo '<div class="woocommerce-message">'; echo '…

    1 year ago

  • Posted a reply to Adding "go back" button/link to the Woo cart page, on the site WordPress.org Forums:
    Thanks @graphikjam I've been searching for something like this, I'll take a look soon!

    1 year ago

  • Posted a reply to Can’t load site after update, on the site WordPress.org Forums:
    Just the code.

    1 year ago

  • Posted a reply to Can’t load site after update, on the site WordPress.org Forums:
    That looks like it worked, thanks @futtta

    1 year ago