WordPress.org

Profiles

deepcore2

Profile picture of deepcore2
  • Member Since: December 7th, 2013
  • Find me on:

  • Posted a reply to "Table VIII-B17", on the site WordPress Support Forums:
    Thank you! Thank you! As fast as ever! Petje af.

    4 days ago

  • Created a topic, Table VIII-B17, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "WordPress dashboard "locked" with wordfence enabled", on the site WordPress Support Forums:
    I just noticed the reply, but I can rule out browser relation. I have the…

    4 weeks ago

  • Posted a reply to "WordPress dashboard "locked" with wordfence enabled", on the site WordPress Support Forums:
    Ok, turning off the dashboard widget did not do the trick. I switched to a…

    1 month ago

  • Posted a reply to "WordPress dashboard "locked" with wordfence enabled", on the site WordPress Support Forums:
    <img src="http://trigger.home.xs4all.nl/Pics/schermprintwordfenceprobleem.jpg" alt="some_text">

    1 month ago

  • Posted a reply to "WordPress dashboard "locked" with wordfence enabled", on the site WordPress Support Forums:
    Nope, not using that plugin. The bowser is Waterfox. But chrome gives the same problem.…

    1 month ago

  • Posted a reply to "WordPress dashboard "locked" with wordfence enabled", on the site WordPress Support Forums:
    Well, it was not that much to do. The data tabel removal did not do…

    1 month ago

  • Posted a reply to "WordPress dashboard "locked" with wordfence enabled", on the site WordPress Support Forums:
    Hi Brian, I am running all plugins for a while now. I just never had…

    1 month ago

  • Posted a reply to "Clearing old fotos and importing new ones", on the site WordPress Support Forums:
    Ah, right, ok, mmm, you implemented that quick! even without update :) Which just proves…

    1 month ago

  • Posted a reply to "Clearing old fotos and importing new ones", on the site WordPress Support Forums:
    Never mind, that is not a guarantee I noticed.

    1 month ago

  • Posted a reply to "Clearing old fotos and importing new ones", on the site WordPress Support Forums:
    I started deleting then one-by-one for now, but I noticed they all have status "source…

    1 month ago

  • Posted a reply to "Clearing old fotos and importing new ones", on the site WordPress Support Forums:
    Ok, found that, but was hoping for some batch-option or selecting and deleting in bulk.…

    1 month ago

  • Created a topic, WordPress dashboard "locked" with wordfence enabled, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Clearing old fotos and importing new ones, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Great way to embed youtibe videos, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Hi, as far as I know, it will restart a step in the total backup…

    8 months ago

  • Posted a reply to "Error: Operation Timed Out when trying to run Backwpup", on the site WordPress Support Forums:
    Not sure what the big problem is... Changes made to version 3.1.3 broke things. It…

    8 months ago

  • Posted a reply to "Database backup done! Restart will be executed now.", on the site WordPress Support Forums:
    I have no username/password set there, so that would not solve my problem. But thanks…

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    I have no username/[assword set there, so that would not solve my problem.

    8 months ago

  • Posted a reply to "Error: Operation Timed Out when trying to run Backwpup", on the site WordPress Support Forums:
    3.1.3, 3.1.4 and 3.1.5-beat2 will not allow me to create backups anymore. There are several…

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Final observation... version 3.1.2 works flawlessly, after that, trouble starts.

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    OK, version 3.1.2 allowed me to uncheck the "restart after each job step" option. 3.1.3…

    8 months ago

  • Posted a reply to "WARNING: Job restarts due to inactivity for more than 5 minutes", on the site WordPress Support Forums:
    Similar problem here. There are several thread adressing similsr problms. Unfortunately no actual fix yet.

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Where can I download pre 3.1.4 versions :( They did work for me...

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    And eventually FAILURE [19-dec-2014 23:16:01] Added manifest.json file with 6,26 kB to backup file list.…

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Did a Run Now on the job again: [19-dec-2014 23:16:01] 1. Trying to create backup…

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    In my case, shit started after I checked the "restart after each job step" option,…

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Did a Run Now on the job: [19-dec-2014 23:16:01] 1. Trying to create backup archive…

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    At this moment it hangs on tar [19-dec-2014 23:16:00] 1. Trying to generate a file…

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Disabled most of my plugins also. Without luck.

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Installed the 3.1.5-beat2 and it feels like working better, but in the end it still…

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Any news on this??

    8 months ago

  • Posted a reply to "Restart will be executed now.?!", on the site WordPress Support Forums:
    Same problem here. In a previous version I set "restart after each job step" on…

    9 months ago

  • Posted a reply to "Pictures are not shown", on the site WordPress Support Forums:
    Thank you!

    11 months ago

  • Posted a reply to "Pictures are not shown", on the site WordPress Support Forums:
    Hi, Not sure weather to open another thread for this, but since the default .htaccess…

    11 months ago

  • Created a topic, Can't create depot map since WP 3.9, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Disable for instance google map, on the site WordPress Support Forums

    2 years ago

  • Created a topic, RFC - Widget with tree like album list, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Missing function "ftp_login" in BackWPup", on the site WordPress Support Forums:
    I solved my problem by reconfiguring my site back to php 5.3.3. Somehow it had…

    2 years ago

  • Posted a reply to "unable to select ftp upload", on the site WordPress Support Forums:
    For some reason, my site has been switched to php 5.5.5. When I configured it…

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    Man... Problem solved... And another, not album related, problem also... I have my thoughts about…

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    Configure Command './configure' '--prefix=/usr/php55' '--with-mysql=/usr' '--with-mcrypt' '--enable-zip' '--with-zlib' '--with-bz2' '--enable-mbstring' '--enable-soap' '--with-xsl' '--with-mcrypt=/usr' '--with-mysqli' '--with-pear=/usr/share/pear'…

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    Hi, I just opened a ticket with my provider. Will keep you posted. Thanx, Peter

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    Goedenmorgen, Ik heb net geprobeerd tabel VII-A-6 uit te voeren : "Schoon het WPPA+ system…

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    Hi, I see following: Strict Standards: Redefining already defined constructor for class GADAdminDashboard in /home/vhosts/pemoco.nl/httpdocs/blog/wp-content/plugins/google-analytics-dashboard/gad-admin-dashboard.php…

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    OK, I deleted the setting and wppa settings are free again... I did not change…

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    And... still... Regenerating thumbnail images, starting at id=0. To go: 1403. Please wait... Please advice...

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    Mmmm, going into the settings page, I still get: Regenerating thumbnail images, starting at id=0.…

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    Hi, Yes, I did upload the fotos to my host and did import them through…

    2 years ago

  • Posted a reply to "Photo thumbs not showing up...", on the site WordPress Support Forums:
    Ouch, my mistake :( I am messing around trying to fix things. I deleted the…

    2 years ago