WordPress.org

Profiles

DBZEROONE

Profile picture of DBZEROONE
  • Member Since: January 4th, 2008
  • @dbzeroone on WordPress.org
  • Find me on:

  • Created a topic, Link not showing on all posts, on the site WordPress.org Forums:
    First, thanks for this plugin! I have to add featured …

    2 months ago

  • Created a topic, Doesn’t Work – Needs an update?, on the site WordPress.org Forums:
    Doesn't work at all with WP 4.6.1 and WC 2.6.4 :( It …

    3 months ago

  • Posted a reply to Can't get plugin to work, throws JS error, on the site WordPress Support Forums:
    No luck. I tried with the standard WP themes and saved the settings as well…

    5 months ago

  • Created a topic, Can't get plugin to work, throws JS error, on the site WordPress Support Forums

    5 months ago

  • Created a topic, EXCELLENT!, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Field in Dashboard that displays on front end, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Front page not caching, on the site WordPress Support Forums:
    I'm sorry for being unclear. Yes, I meant home page.

    2 years ago

  • Posted a reply to After update to 1.2.0.rc1: ERROR! Could not load the backup engine, on the site WordPress Support Forums:
    RC3 works perfectly for me. Thank you!!

    2 years ago

  • Posted a reply to After update to 1.2.0.rc1: ERROR! Could not load the backup engine, on the site WordPress Support Forums:
    I'm having the same problem, so I'm following these threads instead of starting a new…

    2 years ago

  • Created a topic, Front page not caching, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Neat Photo Blogging, on the site WordPress Support Forums:
    The demo appears to be a dead link...

    2 years ago

  • Created a topic, Custom Post Type Fields Not Showing (Blank PDF), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Excluding directories gives AJAX error, on the site WordPress Support Forums:
    Even though I know better, magic_quotes was on. I disabled it in php config editor…

    2 years ago

  • Posted a reply to Excluding directories gives AJAX error, on the site WordPress Support Forums:
    Here's a list of what I have installed on the site I'm having the issue…

    2 years ago

  • Posted a reply to Excluding directories gives AJAX error, on the site WordPress Support Forums:
    Thanks Nikosdion. I know I'm being vague, but there's not a lot of info to…

    2 years ago

  • Posted a reply to Excluding directories gives AJAX error, on the site WordPress Support Forums:
    Yes, those are the only lines that contain akeebabackupwp.php. I got this from the standard…

    2 years ago

  • Posted a reply to Excluding directories gives AJAX error, on the site WordPress Support Forums:
    Hmmm... Any ideas what could be killing the script on the server side? This is…

    2 years ago

  • Created a topic, Excluding directories gives AJAX error, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Multiple Database Definitions causes blank page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, BEST BACKUP SOLUTION EVER!!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to clicking any link returns me to home page, on the site WordPress Support Forums:
    I fixed the problem by going to Settings > Permalinks and changing the URL type…

    3 years ago

  • Created a topic, Seems to work fine, but no support., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Worked perfectly for me!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, clicking any link returns me to home page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Buggy, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Adding a Target to custom links, on the site WordPress Support Forums:
    I'd love this feature added as well! Andy, any chance you could share your modified…

    3 years ago

  • Created a topic, Make Playlist Auto-hide?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Doesn't work., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Doesn't work with 3.6. Really sad :(, on the site WordPress Support Forums

    3 years ago

  • Created a topic, EASY, CLEAN AND SMART FROM START TO FINISH!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Default value not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to 2 accordion menus overlapping, on the site WordPress Support Forums:
    Ok, fixed it... or at least... I got it to behave. I added the following…

    4 years ago

  • Created a topic, 2 accordion menus overlapping, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Form not saving change to decimal places, on the site WordPress Support Forums:
    Just an update... The parameters were not writing to the database, so I went in…

    4 years ago

  • Created a topic, Form not saving change to decimal places, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Conflicts With Custom Post Types, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Custom CSS Help, on the site WordPress Support Forums:
    Then when I go to the other CSS field where you put in the rules,…

    4 years ago

  • Created a topic, Really nice, actually. Works fine with 3.5, on the site WordPress Support Forums

    4 years ago

  • Created a topic, How to make it work with YouTube?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Does not work with 3.5, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Graphic Image for Email Submit button, on the site WordPress Support Forums:
    Ok nevermind. I figured it out... I simply removed the title "Send" from the email…

    4 years ago

  • Created a topic, Graphic Image for Email Submit button, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Custom CSS Help, on the site WordPress Support Forums:
    Are you using Firebug for Firefox or the developer tools in Safari and Chrome? Those…

    4 years ago

  • Posted a reply to [Plugin: Jazzy Forms] Getting rid of "#DIV/0!"?, on the site WordPress Support Forums:
    I had the same problem. I tried adding value="ROI" and a few other things, but…

    4 years ago

  • Posted a reply to [Plugin: SK Testimonials] Featured Image breaks layout, on the site WordPress Support Forums:
    I had the same problem... Figured it out... In the Admin menu, go to Testimonials…

    5 years ago