Profiles

  • Member Since: October 21st, 2018
  • Website: techreview.shop/contact-us
  • Find me on:
  • Posted a reply to Discount Rule Not Working, on the site WordPress.org Forums:
    Yes. i did enable that refresh order review in checkout but still same issue..

  • Created a topic, Discount Rule Not Working, on the site WordPress.org Forums:
    Hi. i created free shipping discount rule where Direct…

  • Posted a reply to Gutenberg dont adjust according to view screen., on the site WordPress.org Forums:
    Hi. yes if you look in the video you can see when i open side…

  • Posted a reply to Gutenberg dont adjust according to view screen., on the site WordPress.org Forums:
    ok got it. Thank you. seems like it was greenshift issue. contacted them. will see…

  • Created a topic, Gutenberg dont adjust according to view screen., on the site WordPress.org Forums:
    Hi.please refer to this post.https://wordpress.org/sup…

  • Created a topic, Gutenberg dont adjust according to view screen., on the site WordPress.org Forums:
    Hi. so, in the past, gutenberg editor view fit to …

  • Created a topic, Getting error in query monitor plugin, on the site WordPress.org Forums:
    Hi. i am getting php error in query monitor plugin …

  • Posted a reply to why wordpress left side menu not hiding.?!, on the site WordPress.org Forums:
    yes i know about that but it was not the solution. it was partially hiding…

  • Created a topic, why wordpress left side menu not hiding.?!, on the site WordPress.org Forums:
    Hi. when i try to edit page in gutenberg, i noticed le…

  • Created a topic, rankmath keep modifiying my site title and tag line, on the site WordPress.org Forums:
    Hi. so my site name is lets say ABC and tag line is XY…

  • Posted a reply to Why not all pages not showing in parent section.?, on the site WordPress.org Forums:
    @contentiskey Hmm that's bad... Anyway, Thanks.. (y)

  • Posted a reply to Why not all pages not showing in parent section.?, on the site WordPress.org Forums:
    @contentiskey yes it was not published.. after publishing it shows up. so their is no…

  • Posted a reply to Why not all pages not showing in parent section.?, on the site WordPress.org Forums:
    Want to show like this... i tried default theme, new installation but facing same issue..

  • Created a topic, Why not all pages not showing in parent section.?, on the site WordPress.org Forums:
    Hi. can someone tell me why not all pages showing in p…

  • Created a topic, Latest update broke the plugin, on the site WordPress.org Forums:
    Plugin not working anymore, latest update broke it.

  • Created a topic, Optimization Potential, on the site WordPress.org Forums:
    Hi. i am getting optimization potential message.. her…

  • Created a topic, Keep getting server error., on the site WordPress.org Forums:
    Hi. i am Unable to make this plugin work. i keep getti…

  • Created a topic, Unable to find business, on the site WordPress.org Forums:
    Hi. this is my business link... i tried copy pasting, …

  • Created a topic, How to add button in slider?, on the site WordPress.org Forums:
    Hi. in your slider block, how we can add button exactl…

  • Posted a reply to How can we make this animation..?!, on the site WordPress.org Forums:
    @hannahritner Got the animation part.. Will try.. If you have any video guide , please…

  • Posted a reply to How can we make this animation..?!, on the site WordPress.org Forums:
    Another issue i am facing is that i am unable to scroll the effects,animation section...…

  • Created a topic, How can we make this animation..?!, on the site WordPress.org Forums:
    Hi.. Kindly check design # 7... Below heading, their …

  • Created a topic, Support literally nonexistent…, on the site WordPress.org Forums:
    Clearly, support is nonexistent. Plugin has some stabi…

  • Created a topic, How to Disable Hover Click On Button?, on the site WordPress.org Forums:
    Hi. I wanted to ask. Is it possible to disable click …

  • Created a topic, Drop Down Button Menu, on the site WordPress.org Forums:
    Hi. Is it possible to achieve this kind of button beha…

  • Posted a reply to Text in List Block not properly showing in Mobile View, on the site WordPress.org Forums:
    Ok. Thank You.. Solved

  • Created a topic, Text in List Block not properly showing in Mobile View, on the site WordPress.org Forums:
    Hi. I am having issue with list block. It is showing …

  • Created a topic, is it possible to get SEOpress at gutenberg side bar.?!, on the site WordPress.org Forums:
    Hi. Is it possible to get seopress at gutenberg right …

  • Posted a reply to Critical Errors after updating to wordpress 5.7.1., on the site WordPress.org Forums:
    @t-p https://pastebin.com/Eg9XibQe

  • Posted a reply to Critical Errors after updating to wordpress 5.7.1., on the site WordPress.org Forums:
    @t-p not fixed..

  • Posted a reply to Critical Errors after updating to wordpress 5.7.1., on the site WordPress.org Forums:
    @t-p not sure if it bot reply or real user... I have already attached the…

  • Created a topic, Critical Errors after updating to wordpress 5.7.1., on the site WordPress.org Forums:
    Hi. i have been getting quite a lot critical errors an…

  • Created a topic, Rank math conflicting Blocksy Theme..?!, on the site WordPress.org Forums:
    Hi. Rank math conflicting with blocky theme.. When dis…

  • Created a topic, Style Not Applying properly.?!, on the site WordPress.org Forums:
    Hi. Check this. I am using heading Style 16 but it is …

  • Created a topic, How to move TOC on extreme Left side.?!, on the site WordPress.org Forums:
    Hi. My TOC is showing in the center instead of left si…

  • Posted a reply to [Bug] Showing only one FAQ!, on the site WordPress.org Forums:
    @gorbo Yeah, problem was resolved.. Sorry i forgot to mention..

  • Posted a reply to Don’t be fooled by the one star ratings, on the site WordPress.org Forums:
    LOL... Good joke

  • Posted a reply to Minification Creating Empty Requests..?!, on the site WordPress.org Forums:
    @qtwrk Hi. I updated to 4.0 and it still creating empty requests.. Check this 94b…

  • Posted a reply to Minification Creating Empty Requests..?!, on the site WordPress.org Forums:
    @qtwrk This is the Log File .. . https://file.io/kEXqf04S2yIl

  • Created a topic, Minification Creating Empty Requests..?!, on the site WordPress.org Forums:
    Hi. Why litespeed cache creating empty requests.?! Whe…

  • Posted a reply to Error: “There was an error getting your inbox.”, on the site WordPress.org Forums:
    i am also getting same issue... i am not using any ithemes security plugin.. @nicolamustone…

  • Posted a reply to Is it possible to disable/remove noreferrer tag?!, on the site WordPress.org Forums:
    @edge22 Thanks. Worked.. :)

  • Created a topic, Is it possible to disable/remove noreferrer tag?!, on the site WordPress.org Forums:
    Hi. i am using generateblocks button. When i add link …

  • Created a topic, Broken Schema Markup., on the site WordPress.org Forums:
    Even though i have opened support ticket which said it…

  • Posted a reply to Page is not eligible for Schema..??!, on the site WordPress.org Forums:
    @rankmath i have updated to latest version but that issue still exist... Check below link..…

  • Posted a reply to Unable to detect headings !, on the site WordPress.org Forums:
    @marcdk right. Thanks...

  • Posted a reply to Unable to detect headings !, on the site WordPress.org Forums:
    @marcdk Kindly check the below video... Only default gutenberg heading getting detected... Rest, not (even…

  • Created a topic, Unable to detect headings !, on the site WordPress.org Forums:
    Hi. I noticed it is unable to detect headings, if head…

  • Posted a reply to Page is not eligible for Schema..??!, on the site WordPress.org Forums:
    @rankmath Unable to enable beta testing.. Everytime i turn it On and save changes, it…

  • Created a topic, Page is not eligible for Schema..??!, on the site WordPress.org Forums:
    Hi..?! Why plugin is becoming garbage with each update…

Themes