WordPress.org

Profiles

Daconix

Profile picture of Daconix
  • Member Since: December 19th, 2011
  • @daconix on WordPress.org
  • Find me on:

  • Posted a reply to Publicize stop working on multiple websites, on the site WordPress.org Forums:
    I did get email from Lamda and say that sistem is updated and now it…

    1 month ago

  • Posted a reply to Publicize stop working on multiple websites, on the site WordPress.org Forums:
    This is the list of all active plugins on website http://screencast.com/t/UL8iHdagB this plugins are active…

    1 month ago

  • Posted a reply to Post publicising/sharing on Facebook, on the site WordPress.org Forums:
    Try this: 1) Go the Jetpack menu in your dashboard 2) Click on “Disconnect Site…

    1 month ago

  • Posted a reply to Publicize stop working on multiple websites, on the site WordPress.org Forums:
    Hi, This problem is back again, i tested one post and it was shared on…

    1 month ago

  • Posted a reply to Publicize stop working on multiple websites, on the site WordPress.org Forums:
    Thank you Jeremy Disconnect Site from WordPress.com did fix this problem on all of websites,…

    1 month ago

  • Created a topic, Publicize stop working on multiple websites, on the site WordPress.org Forums:
    Hello, Today on couple of websites I maintain publici…

    1 month ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    9 months ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Really great, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to After update NGG to version 2.0.57, on the site WordPress Support Forums:
    I also had some problems with database tables in NGG on multisite so I rollback…

    3 years ago

  • Created a topic, not working, on the site WordPress Support Forums

    3 years ago

  • Created a topic, not working for me, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to After update NGG to version 2.0.57, on the site WordPress Support Forums:
    I have voting settings but on front end gallery no voting field

    3 years ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to center thumbnails in a gallery?, on the site WordPress Support Forums:
    You can try this code: .ngg-gallery-thumbnail-box { float: left; height: 150px; width: 136px; position: relative;…

    3 years ago

  • Posted a reply to Center NextGen Thumbnails, on the site WordPress Support Forums:
    You can try this code: .ngg-gallery-thumbnail-box { float: left; height: 150px; width: 136px; position: relative;…

    3 years ago

  • Posted a reply to Installed W3 Total Cache on WPMU Site and site does not work, on the site WordPress Support Forums:
    site is down and I try to put it up again.

    3 years ago

  • Posted a reply to Installed W3 Total Cache on WPMU Site and site does not work, on the site WordPress Support Forums:
    I got error Internal Server Error The server encountered an internal error or misconfiguration and…

    3 years ago

  • Posted a reply to Croatian - Hrvatski (hr), on the site WordPress Support Forums:
    Naravno i ja sam imao istih problema, ali evo kako kažu biti će sređeno.

    4 years ago

  • Posted a reply to Croatian - Hrvatski (hr), on the site WordPress Support Forums:
    Pozdrav, Napravi to kao što bi i inaće preveo te putem FTP-a pronađi datoteku na…

    4 years ago

  • Posted a reply to WooCommerce & WooTheme Simplicity major image bug, on the site WordPress Support Forums:
    I have the same problem how did you solve it?

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] gets blocked when upload images and there is no thumbnails, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] Nextgen Gallery edit thumbnail editor blank, on the site WordPress Support Forums:
    Yes that it is a problem and I'm trying to find a solution, but so…

    4 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] when thumbnails are not showing..., on the site WordPress Support Forums:
    no luck whit this.

    4 years ago

  • Posted a reply to Permalinks causes 404 error for all pages/posts with multisite install, on the site WordPress Support Forums:
    Hello, I solved my problem and following problem was: Name of mine htaccess file was…

    4 years ago

  • Posted a reply to Text plugin, on the site WordPress Support Forums:
    i need the ability to set automatically on all pages some text info.

    5 years ago

  • Posted a reply to Text plugin, on the site WordPress Support Forums:
    Nobody helped, but they know to ask for help :)

    5 years ago

  • Created a topic, Text plugin, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to BJ Lazy Load loading image with specialchars, on the site WordPress Support Forums:
    When I tested your plugin i did not use anything else, but after an unsuccessful…

    5 years ago

  • Posted a reply to BJ Lazy Load loading image with specialchars, on the site WordPress Support Forums:
    I have a problem when turn on plugin web page is not displayed my page…

    5 years ago

Plugins