WordPress.org

Profiles

Graham

Profile picture of Graham
  • Member Since: March 20th, 2012
  • United Kingdom
  • @cybro on WordPress.org
  • Find me on:

  • Posted a reply to Read More Link in Template, on the site WordPress Support Forums:
    Has anyone resolved this?

    2 years ago

  • Posted a reply to Newest update to 1;2.1 causes wordpress to load blank, on the site WordPress Support Forums:
    I have the same issue, but only blank pages in the dashboard.

    3 years ago

  • Posted a reply to Broken in WordPress 3.7, on the site WordPress Support Forums:
    Thanks Jumpmobi, unfortunately your temporary fix didn't work for me. I still get the blank…

    3 years ago

  • Created a topic, Broken in WordPress 3.7, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How can i use facebook commenting, on the site WordPress Support Forums:
    Use http://wordpress.org/plugins/gplus-comments/ or http://wordpress.org/plugins/social-comments/ Both support Google+, Facebook and WordPress comments. I'm using the later,…

    3 years ago

  • Posted a reply to A strange issue with graphene.js and slider background images, on the site WordPress Support Forums:
    Has this issue been resolved?

    3 years ago

  • Posted a reply to Two custom fields in wrapper, on the site WordPress Support Forums:
    Excellent! Now to tidy up my templates and learn more PHP in the process. Much…

    3 years ago

  • Created a topic, Two custom fields in wrapper, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to TML 6.3.6 Redirect Issue, on the site WordPress Support Forums:
    Disabling "Enable Themed Profiles" fixes this issue for me with version 6.3.7.

    3 years ago

Plugins