WordPress.org

Profiles

  • Member Since: August 11th, 2014
  • Find me on:
  • Created a topic, Great Pre Sales Support, on the site WordPress.org Forums:
    Worked with Harsh...he did a demo for me, answered all…

    1 month ago

  • Created a topic, JQuery Broke after Update, on the site WordPress.org Forums:
    Hi Team... I just updated to WordPress 5.6.1 and after…

    2 months ago

  • Posted a reply to Plugin not working with latest WordPress update version 5.6, on the site WordPress.org Forums:
    Want to follow up on this. Need this for a client and it appears to…

    2 months ago

  • Posted a reply to Customizng the templates, on the site WordPress.org Forums:
    I havent tried. If I cant customize the layout I'm not interested in building courses.…

    10 months ago

  • Created a topic, Customizng the templates, on the site WordPress.org Forums:
    Hello Team... This is more of a pre-sales question. …

    10 months ago

  • Created a topic, Integration with Learndash, on the site WordPress.org Forums:
    Hello Team... As I mentioned in a previous post my cli…

    11 months ago

  • Created a topic, BBB Hosted Soluton, on the site WordPress.org Forums:
    Hello team... My client is interested in getting start…

    11 months ago

  • Posted a reply to Reorder Multiple Blog Posts, on the site WordPress.org Forums:
    as able to resolve this issue by using the post grid element included with WP…

    12 months ago

  • Posted a reply to Reorder Multiple Blog Posts, on the site WordPress.org Forums:
    There's literally 1500 posts so this is not much of an option. I appreciate your…

    12 months ago

  • Posted a reply to Reorder Multiple Blog Posts, on the site WordPress.org Forums:
    Hi Steve... By date is fine. these were bulk imported so they're all mixed up…

    12 months ago

  • Created a topic, Reorder Multiple Blog Posts, on the site WordPress.org Forums:
    Everything I see to re-orer posts goes one by one. Is…

    12 months ago

  • Created a topic, Cannot Change Position, on the site WordPress.org Forums:
    Running Divi and the buttons just show at the top of a…

    12 months ago

  • Posted a reply to Missing Dashborad, have admin bar, on the site WordPress.org Forums:
    I created a new admin user as well. ActuallY I just finished a complete restore…

    12 months ago

  • Posted a reply to Missing Dashborad, have admin bar, on the site WordPress.org Forums:
    I'm stumped too... All said and done this is what I've done with no results…

    1 year ago

  • Posted a reply to Missing Dashborad, have admin bar, on the site WordPress.org Forums:
    Unfortunately none of this works. Thanks though Nigel. Someone has to have experienced this problem…

    1 year ago

  • Created a topic, Missing Dashborad, have admin bar, on the site WordPress.org Forums:
    Hi team... I have an issue with a client's site. They…

    1 year ago

  • Posted a reply to Menu arrows gone, on the site WordPress.org Forums:
    Wow...fantastic input JNash... Those are really great ideas and I'll follow through n them. It…

    1 year ago

  • Posted a reply to Menu arrows gone, on the site WordPress.org Forums:
    Thanks...but thats not it. All the best Davood :-S

    1 year ago

  • Posted a reply to Blog Posts I Didn’t Create, on the site WordPress.org Forums:
    As for the log files....I see items like this. This is just one example but…

    1 year ago

  • Posted a reply to Blog Posts I Didn’t Create, on the site WordPress.org Forums:
    carike...thanks for the thoughtful reply. The box is not checked and the role is set…

    1 year ago

  • Posted a reply to Menu arrows gone, on the site WordPress.org Forums:
    Hi Davood. Unfortunately this isn't the problem. I believe it is CSS related but I…

    1 year ago

  • Posted a reply to Blog Posts I Didn’t Create, on the site WordPress.org Forums:
    Thanks for your response. The site returns clean when scanned with traditional malware can like…

    1 year ago

  • Created a topic, Menu arrows gone, on the site WordPress.org Forums:
    We cannot figure out what happened to the menu arrows…

    1 year ago

  • Created a topic, Blog Posts I Didn’t Create, on the site WordPress.org Forums:
    We have an issue thats surfacing with mysterious blog …

    1 year ago

  • Created a topic, Had Malware, Checking database, on the site WordPress.org Forums:
    Hello everyone... I was recently brought into a projec…

    1 year ago

  • Posted a reply to Input field colors, on the site WordPress.org Forums:
    Jainil..that did it. Thank you so much. I would have never considered that as the…

    1 year ago

  • Created a topic, Input field colors, on the site WordPress.org Forums:
    Hello... I'm working with different forms and I have a…

    1 year ago

  • Posted a reply to Product image different than featured image, on the site WordPress.org Forums:
    Thanks for your help

    1 year ago

  • Created a topic, Product image different than featured image, on the site WordPress.org Forums:
    Hi team... I have a page that has an element that disp…

    1 year ago

  • Created a topic, excellent support, on the site WordPress.org Forums:
    Two support issues answered in short amount of time. …

    1 year ago

  • Posted a reply to Cannot achieve full width, on the site WordPress.org Forums:
    I just realized that my link above is a staging site and anyone who tries…

    1 year ago

  • Created a topic, Cannot achieve full width, on the site WordPress.org Forums:
    I have the Codex theme installed and for the life of m…

    1 year ago

  • Created a topic, Database connection error – Advanced Settings, on the site WordPress.org Forums:
    I'm trying to clone the production site and database i…

    1 year ago

  • Posted a reply to Nothing to Edit, on the site WordPress.org Forums:
    Hi Diego... This still seems to be a problem with all the galleries I created…

    2 years ago

  • Posted a reply to Nothing to Edit, on the site WordPress.org Forums:
    it doesnt appear to have solved it Diego. Will I need to recreate the galleries…

    2 years ago

  • Posted a reply to Nothing to Edit, on the site WordPress.org Forums:
    Yes there is an error in the console. please have a look https://ibb.co/iP942f

    2 years ago

  • Created a topic, Nothing to Edit, on the site WordPress.org Forums:
    I like the plugin. Its great does almost exactly what…

    2 years ago

  • Posted a reply to Worked for speed but messed up formatting, on the site WordPress.org Forums:
    Yes..broke again. Like I said...this is completely unrelated to this plugin but its another plugin…

    3 years ago

  • Posted a reply to Worked for speed but messed up formatting, on the site WordPress.org Forums:
    Update...uninstalled the plugin and it went back to normal. The correct font displays. Let's see…

    3 years ago

  • Posted a reply to Worked for speed but messed up formatting, on the site WordPress.org Forums:
    Just a follow up. Installed another plugin to do a similar function and it hosed…

    3 years ago

  • Posted a reply to Worked for speed but messed up formatting, on the site WordPress.org Forums:
    To be fair I'll delete my review. That the best I can do. There's not…

    3 years ago

  • Posted a reply to Worked for speed but messed up formatting, on the site WordPress.org Forums:
    Here's the lowdown...I installed the plugin... the formatting broke. I uninstalled the plugin the formatting…

    3 years ago

  • Posted a reply to Worked for speed but messed up formatting, on the site WordPress.org Forums:
    Again...you completely dismiss the questions I pose in my response. It's like you talk in…

    3 years ago

  • Posted a reply to Worked for speed but messed up formatting, on the site WordPress.org Forums:
    Well, that obviously didn't happen. I had to hardcode a query google fonts in the…

    3 years ago

  • Posted a reply to Worked for speed but messed up formatting, on the site WordPress.org Forums:
    It might not touch CSS formatting directly but it does touch stuff that does queries,…

    3 years ago

  • Created a topic, Worked for speed but messed up formatting, on the site WordPress.org Forums:
    Definitely increased the speed of the site...it works …

    3 years ago

  • Posted a reply to Broken CSS, on the site WordPress.org Forums:
    Felipe I'll give it a shot. Thanks man

    3 years ago

  • Posted a reply to Broken CSS, on the site WordPress.org Forums:
    Felipe...this sounds valid...where do I code that

    3 years ago

  • Posted a reply to Broken CSS, on the site WordPress.org Forums:
    I deleted the plugin about an hour ago. Nothing has changed.

    3 years ago

  • Posted a reply to Broken CSS, on the site WordPress.org Forums:
    For further reference you can have a look at this URL and you can see…

    3 years ago

Plugins