WordPress.org

Profiles

crs1138

Profile picture of crs1138
  • Member Since: January 22nd, 2009
  • @crs1138 on WordPress.org
  • Find me on:

  • Created a topic, Time (life) saver!, on the site WordPress.org Forums:
    The only downfall is that now and then the styling of …

    1 week ago

  • Posted a reply to WooDiscuz vs. Avada, on the site WordPress.org Forums:
    That seems to resolve that. I'd like to have the JS minified in future. After…

    1 month ago

  • Posted a reply to WooDiscuz vs. Avada, on the site WordPress.org Forums:
    This is the product.

    1 month ago

  • Created a topic, WooDiscuz vs. Avada, on the site WordPress.org Forums:
    I'm using the Avada Theme. I've installed the plugin,…

    1 month ago

  • Posted a reply to Bluehost does not support MySQL 5.6 on Shared Hosting, on the site WordPress Support Forums:
    I know they do put a lot of effort into WP and development of its…

    3 months ago

  • Posted a reply to Bluehost does not support MySQL 5.6 on Shared Hosting, on the site WordPress Support Forums:
    @James Huff: I am aware of all that, however I'd appreciate to know the estimated…

    3 months ago

  • Posted a reply to Bluehost does not support MySQL 5.6 on Shared Hosting, on the site WordPress Support Forums:
    @Mike Hansen: +1 to when will 5.6 be available to shared hosting users?

    3 months ago

  • Created a new ticket, #37444, in Core Trac:
    Missing category.php produces 'Strict Standards: Only variables should be ...

    4 months ago

  • Created a topic, Does not work, on the site WordPress Support Forums

    7 months ago

  • Created a topic, CPT archive problem with Relevansi when modifying default query, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Trying to get property of non-object, on the site WordPress Support Forums:
    Any progress on this issue? I'm experiencing the same trouble.

    11 months ago

  • Posted a reply to Enabling plugin breaks Font Awesome plugin, on the site WordPress Support Forums:
    Did you get that resolved? I'm facing the same problem.

    1 year ago

  • Created a topic, PHP Fatal error occured: Call-time pass-by-reference has been removed, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How do I use jQuery UI theme with the Tabs Shorcode plugin?, on the site WordPress Support Forums:
    Resolved

    4 years ago

  • Created a topic, How do I use jQuery UI theme with the Tabs Shorcode plugin?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to How to use AJAX to update Shopping Cart Item Count, on the site WordPress Support Forums:
    I got as far as you did, but it wouldn't update automatically on click on…

    4 years ago

  • Created a topic, How to use AJAX to update Shopping Cart Item Count, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [plugin Like-Button-Plugin-For-Wordpress]: HTTPS issue, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Need a smooth scroll to anchor, on the site WordPress Support Forums:
    I'm trying to get this working http://www.sycha.com/jquery-smooth-scrolling-internal-anchor-links but, I get an JS error in the…

    4 years ago

  • Posted a reply to [Plugin: Secondary HTML Content] Hiding editor on certain pages, on the site WordPress Support Forums:
    +1 I would also appreciate more control over what boxes will be used on which…

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] - Google Analytics tracking, JS error, on the site WordPress Support Forums:
    I've resolved the issue by using, what's in that article as a note. Note: If…

    4 years ago

  • Posted a reply to [Plugin: Contact Form 7] - Google Analytics tracking, JS error, on the site WordPress Support Forums:
    I just want to clarify, that I'm trying to do what is described at http://contactform7.com/tracking-form-submissions-with-google-analytics/

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] - Google Analytics tracking, JS error, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: jQuery Colorbox] Colorbox link class overwrites existing MCE styles, on the site WordPress Support Forums:
    SmoothAssault: It seems to me that your problem doesn't correspond with Sith Lord Goz description,…

    5 years ago

  • Posted a reply to [Plugin: SI CAPTCHA Anti-Spam] Image not showing, on the site WordPress Support Forums:
    Thanks Mike, I could fix that myself, once you pointed out what the error message…

    5 years ago

  • Posted a reply to [Plugin: SI CAPTCHA Anti-Spam] Image not showing, on the site WordPress Support Forums:
    Thanks Mike, there is really no need for exclamations. Remember, I am the one caught…

    5 years ago

  • Posted a reply to [Plugin: jQuery Colorbox] Colorbox link class overwrites existing MCE styles, on the site WordPress Support Forums:
    +1 I'm having the same problem. WP 3.2.1 Colorbox 4.2

    5 years ago

  • Posted a reply to [Plugin: Single Post Template] Bug? 3.1.2. not functioning.. :(, on the site WordPress Support Forums:
    [+1] I'm having the same problem. WP 3.2.1 Single Post Template 1.3

    5 years ago

  • Posted a reply to [Plugin: SI CAPTCHA Anti-Spam] Image not showing, on the site WordPress Support Forums:
    Same problem here. I've checked the right, they're ok, I've emailed my host (GoDaddy) and…

    5 years ago

  • Posted a reply to [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums:
    Upgrade to version 1.8.x solved the problem. Thanks Alex.

    5 years ago

  • Posted a reply to [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums:
    Alex: anything I can provide for you to help me with this one? I would…

    6 years ago

  • Posted a reply to [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums:
    The same situation with the default theme (twentyten).

    6 years ago

  • Posted a reply to [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums:
    FYI: I do have the <?php wp_head(); ?> in header and <?php wp_footer(); ?> in…

    6 years ago

  • Posted a reply to [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums:
    Thanks Alex - I did not know about that feature in the Overview - here…

    6 years ago

  • Posted a reply to [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums:
    Anyone can help please? I got no response for about 2 month. :(

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] slideshow is broken, on the site WordPress Support Forums:
    The problem still persist, could anyone help, please?

    6 years ago

  • Posted a reply to [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums:
    The slideshow is there as a widget.

    6 years ago

  • Created a topic, [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] slideshow is broken, on the site WordPress Support Forums:
    @penseelibre: 1.7.4 has the previously mentioned code at line 347, hope it'll help you, it…

    6 years ago

  • Created a topic, NextGEN 1.7.4 - Slideshow is not working, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] slideshow is broken, on the site WordPress Support Forums:
    correction NextGEN 1.7.4 still the same problem. I have switched off the FLASH option in…

    6 years ago

  • Posted a reply to [Plugin: NextGEN Gallery] slideshow is broken, on the site WordPress Support Forums:
    I'm having the same problem, instead of the slide show there is just a text…

    6 years ago

  • Posted a reply to [Plugin: SI CAPTCHA Anti-Spam] captcha not appearing at all, on the site WordPress Support Forums:
    Thanks Mike, but my form has bit more fields, it's kind of a survey, rather…

    6 years ago

  • Posted a reply to [Plugin: SI CAPTCHA Anti-Spam] captcha not appearing at all, on the site WordPress Support Forums:
    Sorry my mistake, I was checking it while logged in as admin. It works just…

    6 years ago

  • Posted a reply to [Plugin: SI CAPTCHA Anti-Spam] captcha not appearing at all, on the site WordPress Support Forums:
    Thank you for your prompt response. Sorry for not complete info. I'm running WP3.0.1 with…

    6 years ago

  • Posted a reply to [Plugin: SI CAPTCHA Anti-Spam] captcha not appearing at all, on the site WordPress Support Forums:
    I can't see the captcha at all either. http://www.planxdesign.eu/2010/02/22/logo-florecer/#comments

    6 years ago

  • Posted a reply to vertical drop down/accordion menu, on the site WordPress Support Forums:
    I can't see any drop down/accordion menu on your site and the 'Menu' link returns…

    6 years ago

  • Posted a reply to [Plugin: MailChimp List Subscribe Form] After update to MailChimp 1.1.13 sidebar widget stretches, on the site WordPress Support Forums:
    it has worked for me, thanks

    6 years ago

  • Posted a reply to [Plugin: MailChimp List Subscribe Form] After update to MailChimp 1.1.13 sidebar widget stretches, on the site WordPress Support Forums:
    Thanks mc_jesse, sorry for the bitchy comment. I do appreciate your hard work. Isn't there…

    6 years ago

  • Posted a reply to [Plugin: MailChimp List Subscribe Form] After update to MailChimp 1.1.13 sidebar widget stretches, on the site WordPress Support Forums:
    Any progress, did anyone even noticed this thread?

    6 years ago

Plugins