WordPress.org

Profiles

codex73

Profile picture of codex73
  • Member Since: January 28th, 2009
  • @codex73 on WordPress.org
  • Find me on:

  • Created a topic, Multiple CPT under one menu, on the site WordPress Support Forums

    6 months ago

  • Created a topic, excellent, easy way to change htaccess. works!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to comment replies do not appear on site, on the site WordPress Support Forums:
    did you solve this problem? what was the issue?

    2 years ago

  • Created a topic, works perfect, on the site WordPress Support Forums

    3 years ago

  • Created a topic, it just works!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, not working on 3.5.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Author Box appearing on Custom Post Types, on the site WordPress Support Forums:
    This is what I did to solve the problem so it doesn't on some Custom…

    3 years ago

  • Posted a reply to All pages display index.php instead of page content, on the site WordPress Support Forums:
    Thanks for sharing this tip lord_dev

    3 years ago

  • Posted a reply to Gallery option Available / Missing from Product, on the site WordPress Support Forums:
    Thanks so much for your help ;)

    4 years ago

  • Created a topic, Gallery option Available / Missing from Product, on the site WordPress Support Forums

    4 years ago

  • Created a topic, "Shop Base Page" breaking theme layout Product Page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Theme My Login] call_user_func_array Error, on the site WordPress Support Forums:
    Hey Guys, sorry I wasn't referring to Jeff's plugin with my comment, but to my…

    5 years ago

  • Posted a reply to [Plugin: Theme My Login] call_user_func_array Error, on the site WordPress Support Forums:
    Found this good article. Writing a WordPress Plugin Using Classes Haven't tried the code, but…

    5 years ago

  • Posted a reply to [Plugin: Theme My Login] call_user_func_array Error, on the site WordPress Support Forums:
    Jeff, After searching for a solution, I stumbled on your comment "improperly passing an array".…

    5 years ago

Plugins