WordPress.org

Profiles

cleforweb

Profile picture of cleforweb
  • Member Since: September 8th, 2013
  • @cleforweb on WordPress.org
  • Find me on:

  • Created a topic, No auto post, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Translating custom field label, on the site WordPress Support Forums:
    I find the solution here: http://wordpress.stackexchange.com/questions/82855/custom-strings-for-translation-using-polylang-plugin

    2 years ago

  • Created a topic, Translating custom field label, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to [Theme: Virtue] Unable to upload an image as secondary menu background, on the site WordPress Support Forums:
    Is there any solution for this. I have the same problem.

    3 years ago

  • Posted a reply to Virtue in multilanguage site with Polylang, on the site WordPress Support Forums:
    Thanks. That helped me a lot. As a matter of fact I was created .po…

    3 years ago

  • Created a topic, Virtue in multilanguage site with Polylang, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Theme: Virtue] How to hide timestamp from Blog entry, on the site WordPress Support Forums:
    It looks like you solve this. Can you explain how? Thank you.

    3 years ago

  • Posted a reply to Enable client (non-admin user) to edit calendars, on the site WordPress Support Forums:
    Just noticed that users with the editor role also have access to the booking calendars.

    3 years ago

  • Created a topic, Enable client (non-admin user) to edit calendars, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Can't reply to sender automatically, on the site WordPress Support Forums:
    Just checked Yahoo mail. Same situation. Replies work but every message sent with an easy…

    3 years ago

  • Posted a reply to Can't reply to sender automatically, on the site WordPress Support Forums:
    It seems that this is a problem with Gmail additional accounts addresses. For some reason…

    3 years ago

  • Posted a reply to Can't reply to sender automatically, on the site WordPress Support Forums:
    Same problem here. It is not possible to reply from Gmail. Maybe someone solved this?

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    Uncommented line 8 and 9 in a file panel.js and the icons become visible. I…

    3 years ago

  • Posted a reply to Marker Icons not visible, on the site WordPress Support Forums:
    Same problem here. The map icons are not visible on the map and also in…

    3 years ago