WordPress.org

Profiles

ckone

Profile picture of ckone
  • Member Since: November 19th, 2012
  • Find me on:

  • Posted a reply to "Custom Template Shortcode not working", on the site WordPress Support Forums:
    Your update 1.0.1 worked like a charm! Thank you so much.

    1 month ago

  • Posted a reply to "Custom Template Shortcode not working", on the site WordPress Support Forums:
    Any progress on this issue? Is there anything I can do to help troubleshooting this,…

    1 month ago

  • Posted a reply to "Simple step by step instructions to setup a staff profile with Staff Directory.", on the site WordPress Support Forums:
    I am not sure if Arjan fixed the issue. I too had some hard time…

    1 month ago

  • Created a topic, Custom Template Shortcode not working, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Fatal Error after updating to 1.0.0", on the site WordPress Support Forums:
    Resolved.

    1 month ago

  • Posted a reply to "Fatal Error after updating to 1.0.0", on the site WordPress Support Forums:
    So, I have upgraded to PHP 5.3.24 and the plugin activated... Now all I have…

    1 month ago

  • Posted a reply to "Fatal Error after updating to 1.0.0", on the site WordPress Support Forums:
    Thank you for getting back to me. I am using PHP version 5.2.17. If your…

    1 month ago

  • Created a topic, Fatal Error after updating to 1.0.0, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Time interval and duration question", on the site WordPress Support Forums:
    Well, after reading down the thread I think the answer to my question is, "purchase…

    7 months ago

  • Created a topic, Time interval and duration question, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Contact Form not sending or unable to receive submits, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Contact Form 7 Not Sending Email...", on the site WordPress Support Forums:
    I am also having the same issue--not receiving from online form. I am hosted with…

    11 months ago

  • Created a topic, File name with single quote or apostrophe results in empty folder, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Catalog is empty or inaccessable when "preview=false"", on the site WordPress Support Forums:
    UPDATE Either I did not understand what "preview=false" meant or not enough documentation...? I was…

    1 year ago

  • Posted a reply to "Catalog is empty or inaccessable", on the site WordPress Support Forums:
    Currently, I can only make it to work when I have "preview=true" Otherwise I get…

    1 year ago

  • Posted a reply to "Is this compatible with 3.8", on the site WordPress Support Forums:
    As far as I know, it is working with 3.8.1.

    1 year ago

  • Created a topic, Catalog is empty or inaccessable when "preview=false", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Can I use SSL for a church photo directory?", on the site WordPress Support Forums:
    Have you considered built-in wordpress password protection? http://codex.wordpress.org/Using_Password_Protection

    2 years ago

  • Posted a reply to "Linking directly to person in staff list", on the site WordPress Support Forums:
    I am unsure exactly what you mean... but are you asking link that appears within…

    2 years ago

  • Created a topic, Revisiting Multiple templates, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "v3.3.3 and [_date] [_time] not working", on the site WordPress Support Forums:
    UPDATE and possibly a solution: I noticed that my "last modified date/time" on posts are…

    2 years ago

  • Created a topic, Placeholder (watermark) not visible under older browser, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "v3.3.3 and [_date] [_time] not working", on the site WordPress Support Forums:
    Hi there, thanks for the quick reply. I thought my WP version would be posted…

    2 years ago

  • Created a topic, v3.3.3 and [_date] [_time] not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "BBpress Conflict", on the site WordPress Support Forums:
    Hello Josh, I thought I would continue on this thread instead of creating new one,…

    3 years ago