WordPress.org

Profiles

Chuckie

Profile picture of Chuckie
  • Member Since: October 7th, 2003
  • @chuckie on WordPress.org
  • Find me on:

  • Posted a reply to Featured image not showing up after 3.8 upgrade, on the site WordPress Support Forums:
    Was there any resolution with this issue? I am encountering the same issue.

    3 years ago

  • Posted a reply to 1.5, Link cats and the h2 tag, on the site WordPress Support Forums:
    >Wouldn't be easier NOT to have this h2 in the code since >nobody really wants…

    11 years ago

  • Posted a reply to Can't Login AFTER its been running fine, on the site WordPress Support Forums:
    I might have found a solution: http://www.simmonsconsulting.com/wordpress/?p=160.

    12 years ago

  • Posted a reply to Can't Login AFTER its been running fine, on the site WordPress Support Forums:
    I'm having the same problem... I can not login. After entering the correct username and…

    12 years ago

  • Posted a reply to wp-stattraq Database error.., on the site WordPress Support Forums:
    I am running 1.3 alpha 5. I get this DB error: code WordPress database error:…

    12 years ago

  • Posted a reply to WordPress and WordProcessing, on the site WordPress Support Forums:
    Check it out. http://wbloggar.com/download/

    12 years ago

  • Posted a reply to IE CSS problem, on the site WordPress Support Forums:
    It looks like your "powered by WordPress" Div is a little too wide.

    12 years ago

  • Posted a reply to nightly 4-18-2004 Date Error, on the site WordPress Support Forums:
    I just upgraded from 1.02 to the lastest build as of 4-18-2004. I am getting…

    12 years ago

  • Posted a reply to WordPress PhotoLog, on the site WordPress Support Forums:
    LL: I might be missing something, but I could not find the "Vanilla narchives.php." I…

    12 years ago

  • Posted a reply to WordPress PhotoLog, on the site WordPress Support Forums:
    I know this is petty but on line 8 of narchive.php the character-set was empty.…

    12 years ago

  • Posted a reply to CSS Style Switcher, on the site WordPress Support Forums:
    I believe what you are refering to is Admin > Options > Base Settings >…

    12 years ago

  • Posted a reply to Really stupid-easy floating text/pictures hack, on the site WordPress Support Forums:
    I'm sure I don't need to remind people of this -- but adding proprietary markup…

    13 years ago

  • Posted a reply to depricated tags?, on the site WordPress Support Forums:
    Here is the link to my site: http://www.cqubed.org/phpinfo.php It says it's version 4.3.3 I am…

    13 years ago

  • Created a topic, depricated tags?, on the site WordPress Support Forums

    13 years ago

  • Posted a reply to Slow Changes?!, on the site WordPress Support Forums:
    I actaully noticed the same thing.

    13 years ago