WordPress.org

Profiles

nonenoknow

Profile picture of nonenoknow
  • Member Since: September 12th, 2010
  • Find me on:

  • Created a topic, Seems not to work, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Scheduled Automati Newsletter send out several times", on the site WordPress Support Forums:
    Nope, as I have enough visitors it is enabled and the the second option is…

    4 weeks ago

  • Posted a reply to "Scheduled Automati Newsletter send out several times", on the site WordPress Support Forums:
    Any idea or solution. The plugin is hardly usable like this as double-mails are very…

    4 weeks ago

  • Created a topic, Scheduled Automati Newsletter send out several times, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Good idea, but..., on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Previous / Next Pagination", on the site WordPress Support Forums:
    It was a clean installation, have not touched the CSS before this thread. Maybe you…

    2 months ago

  • Posted a reply to "Previous / Next Pagination", on the site WordPress Support Forums:
    That is what I did first, not working!

    2 months ago

  • Posted a reply to "Previous / Next Pagination", on the site WordPress Support Forums:
    /* Theme Name: Twenty Fifteen Theme URI: https://wordpress.org/themes/twentyfifteen Author: the WordPress team Author URI: https://wordpress.org/…

    2 months ago

  • Posted a reply to "Previous / Next Pagination", on the site WordPress Support Forums:
    http://applicatio.com/wordpress/events/test-training-albania/ Scroll down - I do not need "Previous"... Thanks

    2 months ago

  • Posted a reply to "Previous / Next Pagination", on the site WordPress Support Forums:
    Hi TouchCoding, might be, but it does not work. Added the code and changed all…

    2 months ago

  • Created a topic, Previous / Next Pagination, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Previous / Next Event", on the site WordPress Support Forums:
    Thanks - any idea where in the core WP Twenty Fifteen theme it could be…

    2 months ago

  • Created a topic, Previous / Next Event, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Not working in wordpress, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Only scans its own plugin", on the site WordPress Support Forums:
    Nothing used :-(

    3 months ago

  • Created a topic, Only scans its own plugin, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Image size, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "404 - not found", on the site WordPress Support Forums:
    Solved - error log showed me that Polylang deleted my core htaccess - no idea…

    5 months ago

  • Posted a reply to "404 - not found", on the site WordPress Support Forums:
    Any idea? As you can see at above link, it currently works fine with Polylang…

    5 months ago

  • Posted a reply to "404 - not found", on the site WordPress Support Forums:
    It works 100 % when I deactivate Polylang.

    5 months ago

  • Posted a reply to "404 - not found", on the site WordPress Support Forums:
    in Firefoc: forwarding to http://www.luxury-namibia.com/willkommen-luxury-namibia/ with a 404 error

    5 months ago

  • Posted a reply to "404 - not found", on the site WordPress Support Forums:
    www.luxury-namibia.com in IE: 404 error in Chrome: forwarding to www.luxury-namibia.com/de with a 404 error

    5 months ago

  • Posted a reply to "404 - not found", on the site WordPress Support Forums:
    Tried that - still not working!

    5 months ago

  • Created a topic, 404 - not found, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Disappointed", on the site WordPress Support Forums:
    Having exactly the same issue - click on the media icon does not to anything.…

    7 months ago

  • Created a topic, Captcha not working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Multiple File Upload not working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Use in Widgets?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Not shown in Admin", on the site WordPress Support Forums:
    Hi metaphorcreations, worked through all steps, Plugin is not shown (using the free News Ticker).…

    11 months ago

  • Created a topic, Not shown in Admin, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to e.g. insert automatic date", on the site WordPress Support Forums:
    Any idea anyone? Thanks Christian

    11 months ago

  • Posted a reply to "Post Photo in Automatic Newsletter", on the site WordPress Support Forums:
    Any idea anyone? Thanks Christian

    11 months ago

  • Created a topic, Post Photo in Automatic Newsletter, on the site WordPress Support Forums

    11 months ago

  • Created a topic, How to e.g. insert automatic date, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to add content to Template", on the site WordPress Support Forums:
    So I beliebe nobody is using AutoChimp with a custom template, as unfortunately nobody seems…

    11 months ago

  • Created a topic, How to edit template code, on the site WordPress Support Forums

    12 months ago

  • Created a topic, How to add content to Template, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Graphic Calendar - WIDTH, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Guests, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Language, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "0.46.3 (Not 0.46.2) breaks excerpts", on the site WordPress Support Forums:
    Hi picandocodigo, same result - if old version is deactivated or not. Regards Christian

    1 year ago

  • Posted a reply to "0.46.3 (Not 0.46.2) breaks excerpts", on the site WordPress Support Forums:
    A speedy solution would be highly appreciated! Thanks a lot Christian

    1 year ago

  • Posted a reply to "0.46.3 (Not 0.46.2) breaks excerpts", on the site WordPress Support Forums:
    0.46.4 still results in a fatal error on my site: Fatal error: Cannot redeclare lpc_meta()…

    1 year ago

  • Posted a reply to "0.46.3 (Not 0.46.2) breaks excerpts", on the site WordPress Support Forums:
    Besides that, I have to problem mentioned before with all of the given solutions, no…

    1 year ago

  • Posted a reply to "0.46.3 (Not 0.46.2) breaks excerpts", on the site WordPress Support Forums:
    Dear picandocodigo, that new releas results in a fatal error when trying to activate it:…

    1 year ago

  • Posted a reply to "Exporting posts into image files", on the site WordPress Support Forums:
    Any ideas welcome!

    1 year ago

  • Created a topic, Exporting posts into image files, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Installed, actived but not recognized", on the site WordPress Support Forums:
    Nope, not recognized: "Your Analytics tracking code does not include the necessary support for the…

    1 year ago

  • Posted a reply to "Installed, actived but not recognized", on the site WordPress Support Forums:
    Hi there, Domain is not empty Status is enabled Still not working. Google Analytics keeps…

    1 year ago

  • Created a topic, Not recognized, on the site WordPress Support Forums

    1 year ago