WordPress.org

Profiles

Tony Bellardi

Profile picture of Tony Bellardi
  • Member Since: January 25th, 2013
  • imperia
  • www.tonybellardi.net
  • Find me on:

Bio/Description

www.tonybellardi.net

  • Posted a reply to "advice for slow video", on the site WordPress Support Forums:
    ok thamks

    5 months ago

  • Posted a reply to "advice for slow video", on the site WordPress Support Forums:
    video: http://www.tonybellardi.net/?p=22266

    5 months ago

  • Created a topic, advice for slow video, on the site WordPress Support Forums

    5 months ago

  • Created a topic, black "like", on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Integration with WordPress registered users", on the site WordPress Support Forums:
    import user and merge the future users ?

    6 months ago

  • Created a topic, Integration with WordPress registered users, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Splendid Plug.., on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "poster of video with postie", on the site WordPress Support Forums:
    sure ! no problem i can change in one seconds ;) thanks again !

    9 months ago

  • Posted a reply to "poster of video with postie", on the site WordPress Support Forums:
    work !! very thanks.

    9 months ago

  • Posted a reply to "poster of video with postie", on the site WordPress Support Forums:
    no in manually mode work fine ! yes i think that i have re-setting something..…

    9 months ago

  • Posted a reply to "poster of video with postie", on the site WordPress Support Forums:
    yes the featured images in the past they generated automatically, when whit postie i send…

    9 months ago

  • Posted a reply to "poster of video with postie", on the site WordPress Support Forums:
    Yes i must understend what i have change :( In the past some option are…

    9 months ago

  • Posted a reply to "poster of video with postie", on the site WordPress Support Forums:
    if you whant see the preview that not work look at: http://www.tonybellardi.net http://www.jeffbeck.it/blog thanks...

    9 months ago

  • Posted a reply to "poster of video with postie", on the site WordPress Support Forums:
    very thanks for fast help.... I update plugins and wp every time is necessary (sorry…

    9 months ago

  • Posted a reply to "poster of video with postie", on the site WordPress Support Forums:
    it append in http://www.tonybellardi.net and http://www.jeffbeck.it :( in the past it work

    9 months ago

  • Created a topic, poster of video with postie, on the site WordPress Support Forums

    9 months ago

  • Created a topic, two postie on the same WP, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "how to embed youtube video in wordpress when the link is not in a single line", on the site WordPress Support Forums:
    ops !! these time i have understend ツ with google translator.. ! ok good idea…

    12 months ago

  • Posted a reply to "how to embed youtube video in wordpress when the link is not in a single line", on the site WordPress Support Forums:
    the problem is not the plug or the width ! the problem is that if…

    12 months ago

  • Posted a reply to "how to embed youtube video in wordpress when the link is not in a single line", on the site WordPress Support Forums:
    i don't understend very well english :( for the width i used Responsive Video Embeds…

    12 months ago

  • Posted a reply to "how to embed youtube video in wordpress when the link is not in a single line", on the site WordPress Support Forums:
    is it not possible because i used postie and the users wold like send a…

    12 months ago

  • Created a topic, how to embed youtube video in wordpress when the link is not in a single line, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "problem never append", on the site WordPress Support Forums:
    Only a problem in these site http://www.chitarristi.com/bluegrass-without-holes/ in the other work fine. Try to open…

    1 year ago

  • Posted a reply to "problem never append", on the site WordPress Support Forums:
    WOW ! great work !! you are the man.

    1 year ago

  • Created a topic, problem never append, on the site WordPress Support Forums

    1 year ago

  • Created a topic, File name with accent..., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Object for Title don't work", on the site WordPress Support Forums:
    thanks for support !

    1 year ago

  • Posted a reply to "Object for Title don't work", on the site WordPress Support Forums:
    UP please...

    1 year ago

  • Posted a reply to "Object for Title don't work", on the site WordPress Support Forums:
    no TAGS and TITLE :( if i don't refresh the article.

    1 year ago

  • Created a topic, Object for Title don't work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "link in admin", on the site WordPress Support Forums:
    http://www.jeffbeck.it/wp-content/uploads/2014/02/Schermata-2014-02-27-alle-21.21.48.png Under "Impostazioni" i don't see "YouTube Posts" :( i have another site where i…

    1 year ago

  • Created a topic, link in admin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Disable in Admin zone and select when.., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "View all file types", on the site WordPress Support Forums:
    thank you very much and sorry again to annoy you

    1 year ago

  • Posted a reply to "View all file types", on the site WordPress Support Forums:
    i have missing the discussion on http://www.haxdroid.com/ Can i continue here.. my dream is have…

    1 year ago

  • Posted a reply to "disable folder/image collector?", on the site WordPress Support Forums:
    thanks

    1 year ago

  • Created a topic, %the_image%, on the site WordPress Support Forums

    1 year ago

  • Created a topic, View all file types, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Infinite scroll never ending :(", on the site WordPress Support Forums:
    change theme :(

    1 year ago

  • Created a topic, wp-login ?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "CSS ?", on the site WordPress Support Forums:
    Sounds good ! very thanks

    1 year ago

  • Posted a reply to "Can I add email authentication?", on the site WordPress Support Forums:
    me too.. thanks

    1 year ago

  • Created a topic, CSS ?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, GREAT PLUG IN ! can send email ?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, add .myqtip class, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not working for some title attributes", on the site WordPress Support Forums:
    i have the problem in the object ! i'm from italy sorry for my bad…

    1 year ago

  • Created a topic, CSS for ALT description in WordPress calendar, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Manual check, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "notification", on the site WordPress Support Forums:
    me too, thanks

    2 years ago

  • Created a topic, Autoscroll, on the site WordPress Support Forums

    2 years ago

  • zM Ajax Login & Register