WordPress.org

Profiles

chewbears

Profile picture of chewbears
  • Member Since: August 23rd, 2010
  • @chewbears on WordPress.org
  • Find me on:

  • Created a topic, iPhone Page Load, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Save to Uploads not Date registered folders, on the site WordPress Support Forums:
    ignore me, welcome to settings section media.

    7 months ago

  • Created a topic, Save to Uploads not Date registered folders, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to 2 Questions About Nav bar, on the site WordPress Support Forums:
    Ignore me I removed it, lol, long day apologies. Anyways if you want to add…

    7 months ago

  • Created a topic, 2 Questions About Nav bar, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Main Menu Search, on the site WordPress Support Forums:
    .menu-item-search-icon { display: none; } Mad and I did the following. Please let me know…

    7 months ago

  • Created a topic, Main Menu Search, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Post and Page Location, on the site WordPress Support Forums:
    blame the beer ignore my question

    7 months ago

  • Posted a reply to Manually insert carousel, on the site WordPress Support Forums:
    Dark, Any plugin that generates shortcode can be called. do_shortcode is part of the basic…

    7 months ago

  • Created a topic, Post and Page Location, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Where is my url(), on the site WordPress Support Forums:
    Its in the header.php was ../../../

    8 months ago

  • Created a topic, Edit Related Post Display, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Hide/edit entry tags and entry share on blog, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to HOw to create a unquie Header on every post, on the site WordPress Support Forums:
    Figured I would get this type of response due to a poor title name maybe.…

    8 months ago

  • Posted a reply to Where is my url(), on the site WordPress Support Forums:
    Yes the www was a typo. So you confirm that my 'url('')' should have worked?…

    8 months ago

  • Posted a reply to a:hover Style, on the site WordPress Support Forums:
    mr cottontail. I was in the wrong place. I am still a little annoyed you…

    8 months ago

  • Posted a reply to Where is my url(), on the site WordPress Support Forums:
    kmessinger, thanks for the response but I am unable to post as it is not…

    8 months ago

  • Created a topic, Where is my url(), on the site WordPress Support Forums

    8 months ago

  • Created a topic, HOw to create a unquie Header on every post, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to a:hover Style, on the site WordPress Support Forums:
    Site is not online yet so do not have a link to provide. In Settings…

    8 months ago

  • Created a topic, a:hover Style, on the site WordPress Support Forums

    8 months ago

  • Created a topic, no Timeline without Pay, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Flickering Issue between slides, on the site WordPress Support Forums:
    I am on a development site so I can't publish due to clients request. I…

    8 months ago

  • Created a topic, Flickering Issue between slides, on the site WordPress Support Forums

    8 months ago

  • Created a topic, #1 Slider for WordPress, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Pro Sizing Questions (Height), on the site WordPress Support Forums:
    Thanks. I have 2 final questions 1. Can you set multiple font sizes within a…

    8 months ago

  • Posted a reply to Pro Sizing Questions (Height), on the site WordPress Support Forums:
    I apologize, your latest response applies to only the Pro Version correct? For the free…

    8 months ago

  • Created a topic, Pro Sizing Questions (Height), on the site WordPress Support Forums

    8 months ago

  • Created a topic, Block > inline block Question : Images, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Template / CSS Question, on the site WordPress Support Forums:
    Ignore me used inline-block and it worked wonders. Sorry, had a brain lapse.

    8 months ago

  • Created a topic, Template / CSS Question, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Dynamic CSS/HTML Pages, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Usage of include WordPress on external page, on the site WordPress Support Forums:
    Seriff, I am looking to display the first image that's in the post content. Thanks

    3 years ago

  • Created a topic, Usage of include WordPress on external page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Adding WordPress Post with Images to PHP webpage, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Looking for a way to takes pictures from posts and make a gallery, on the site WordPress Support Forums:
    It is a private blog that has controls so size isn't important, it will be…

    5 years ago

  • Created a topic, Looking for a way to takes pictures from posts and make a gallery, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Cool Video Gallery] Feature requests, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to cool video gallery, on the site WordPress Support Forums:
    gid = the id assigned under "manage gallery" not the name. I made that mistake.…

    6 years ago

  • Created a topic, iPlanet Install "The page isn't redirecting properly", on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Changing fonts in the post area, on the site WordPress Support Forums:
    In firebug to do what you want, click the HTML tab. Right click the text…

    6 years ago

  • Posted a reply to No RSS-feed, on the site WordPress Support Forums:
    I know this may be a shot in the dark but like Rev said get…

    6 years ago

  • Posted a reply to Changing fonts in the post area, on the site WordPress Support Forums:
    also you can dl firebug for fire fox and look at how the style is…

    6 years ago

  • Posted a reply to Different post colors, on the site WordPress Support Forums:
    THis post has been resolved, even though I doubt the OP will tag iT :…

    6 years ago

  • Posted a reply to Feedburner not working, on the site WordPress Support Forums:
    Done. Guess you can close this out as resolved : P

    6 years ago

  • Posted a reply to Feedburner not working, on the site WordPress Support Forums:
    wow so now you mentioned that stuff and I just tested your site under that…

    6 years ago

  • Posted a reply to Feedburner not working, on the site WordPress Support Forums:
    WOW did we do that!!!?!?!! LOL, highly unlikely I bet it is how you have…

    6 years ago

  • Posted a reply to Feedburner not working, on the site WordPress Support Forums:
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"> <head profile="http://gmpg.org/xfn/11"> <meta…

    6 years ago

  • Posted a reply to Feedburner not working, on the site WordPress Support Forums:
    its not working = O You have it in your wp main directory? If that…

    6 years ago

  • Posted a reply to Feedburner not working, on the site WordPress Support Forums:
    we got the feed back though! Alright now check to see if you have xmlrpc.php…

    6 years ago