WordPress.org

Profiles

chetan0412

Profile picture of chetan0412
  • Member Since: September 18th, 2012
  • vadodara
  • Find me on:

  • Posted a reply to "Message not sent", on the site WordPress Support Forums:
    Ok let me check... I ll try with another user...

    2 weeks ago

  • Posted a reply to "Message not sent", on the site WordPress Support Forums:
    same here.. i followed Please run your file path like this to set the cron…

    2 weeks ago

  • Posted a reply to "Content Filters ISSUES", on the site WordPress Support Forums:
    Spam WPyogi? its not related to my question.

    2 months ago

  • Posted a reply to "Content Filters ISSUES", on the site WordPress Support Forums:
    Same here ... can anyone help?

    2 months ago

  • Posted a reply to "websymbols-regular-webfont", on the site WordPress Support Forums:
    i am using mystile theme

    2 months ago

  • Created a topic, websymbols-regular-webfont, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Dont update to Version 2.3.3, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Stock managment for Variations, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "WooCommerce shown Pound symbol £ top menu", on the site WordPress Support Forums:
    Can i do without installing W3 Total Cache? i have installed iThemes Security. need to…

    3 months ago

  • Posted a reply to "WooCommece jQuery conflict. Dropdown menu doesnt work.", on the site WordPress Support Forums:
    can i have step by step procedure to change the version>?

    5 months ago

  • Posted a reply to "wooCommerce does not auto search product when adding orders", on the site WordPress Support Forums:
    can i have snapshot for the same ?

    5 months ago

  • Posted a reply to "WooCommerce shown Pound symbol £ top menu", on the site WordPress Support Forums:
    how did u solved this problem ?

    5 months ago

  • Posted a reply to "WooCommerce shown Pound symbol £ top menu", on the site WordPress Support Forums:
    i think this problem is with mystile theme only. just try with different theme. my…

    6 months ago

  • Posted a reply to "WooCommerce shown Pound symbol £ top menu", on the site WordPress Support Forums:
    Same here.. check my site.. http://www.ifuturetech.org/ also star rating is not working properly.

    6 months ago

  • Posted a reply to "wooCommerce does not auto search product when adding orders", on the site WordPress Support Forums:
    same thing i am searching ... but no reply.... i want to add some items…

    6 months ago

  • Posted a reply to "Cant Scroll...", on the site WordPress Support Forums:
    Here is the link. http://bit.ly/1gfrpTF also at registration page . back to site link is…

    6 months ago

  • Posted a reply to "404 error for sold by", on the site WordPress Support Forums:
    thanks 1. i dont want to show all product on my main shop page. 2.…

    6 months ago

  • Posted a reply to "404 error for sold by", on the site WordPress Support Forums:
    ohh thanks . now that link is not showing 404 but its redirecting to my…

    6 months ago

  • Created a topic, 404 error for sold by, on the site WordPress Support Forums

    6 months ago

  • Created a topic, How to add, on the site WordPress Support Forums

    6 months ago

  • Created a topic, RRR showing up instead of stars in product rating, on the site WordPress Support Forums

    7 months ago

  • Created a topic, How this working, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Group product., on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Plugin appearing but not working on click.", on the site WordPress Support Forums:
    same here... othing happn after clicking on button. see link.. http://www.ifuturetech.org/product/dc-stepper-motor-drive/

    11 months ago

  • Posted a reply to "Nice", on the site WordPress Support Forums:
    just installed n came to know that in menu shows missing icon...

    11 months ago

  • Created a topic, Nice, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "error in XML Sitemap", on the site WordPress Support Forums:
    Hi, this plugging was working fine befor installing beeter WP security update. after installing update…

    1 year ago

  • Posted a reply to "Cant login", on the site WordPress Support Forums:
    Your plugging folder. "better-wp-security" to "better-wp-security-x"

    1 year ago

  • Posted a reply to "Cant login", on the site WordPress Support Forums:
    rename WP Security plugin folder via FTP. this ll solve ur problem.

    1 year ago

  • Posted a reply to "Cannot log in - redirects to homepage", on the site WordPress Support Forums:
    Oppess., sorry, i was trying to access my admin area at Away Mode duration, every…

    1 year ago

  • Posted a reply to "Cant login", on the site WordPress Support Forums:
    Oppess., sorry dear, i was trying to access my admin area at Away Mode duration,…

    1 year ago

  • Posted a reply to "Cannot log in - redirects to homepage", on the site WordPress Support Forums:
    Just installed 4.0.16, now m facing same problem, earlier i was not facing this problem.

    1 year ago

  • Created a topic, Cant login, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Enable site-wide store notice text, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Login Table Position, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error page after Registration", on the site WordPress Support Forums:
    hi Homebrews32, have u installed beeter Wp security ??? or have u installed any plugging…

    1 year ago

  • Created a topic, Remove file writing permission., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Lots of 404 for /wp-admin/admin-ajax.php, on the site WordPress Support Forums

    1 year ago

  • Created a topic, iThemes Security - Logs, on the site WordPress Support Forums

    1 year ago

  • Created a topic, iThemes Security - Logs, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error", on the site WordPress Support Forums:
    excellent... problem solved...:)

    1 year ago

  • Created a topic, Error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Another site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Cant Scroll..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Product page Blank, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No order notification, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Where is share this ???, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Upload pictures causes core dumps in wp-admin folder", on the site WordPress Support Forums:
    Same problem here.... creating lots of Core files like core.299636, core.664249...etc.. size is 87 MB…

    1 year ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Problem solved but COD is not working.... can any one guide me ?

    1 year ago

  • WooCommerce - excelling eCommerce

  • Forums

  • AWD Weight/Country Shipping for WooCommerce