WordPress.org

Profiles

  • Member Since: August 19th, 2006
  • Find me on:
  • Created a topic, Small Glitch with Adobe Typekit, on the site WordPress.org Forums:
    Hi, I found a small glitch when working with Adobe Typ…

    3 months ago

  • Created a topic, Custom Image doesn’t work, on the site WordPress.org Forums:
    When I select a custom image and upload an image, it s…

    1 year ago

  • Created a topic, User access, on the site WordPress.org Forums:
    Hello, I wanted to ask whether this plugin can contr…

    2 years ago

  • Created a topic, 10 Months and still no support, on the site WordPress.org Forums:
    It's been 10 months since I bought this plugin and aft…

    2 years ago

  • Created a topic, No Support after 6 months, on the site WordPress.org Forums:
    Hello, We opened a support ticket over 6 months ago an…

    2 years ago

  • Created a topic, Can’t add questions to Quiz, on the site WordPress.org Forums:
    Hello, We've setup the plugin, question and a quiz but…

    2 years ago

  • Created a topic, Still no answer, on the site WordPress.org Forums:
    Hello, Still no answer on my issue???

    2 years ago

  • Created a topic, 5 months no answer, on the site WordPress.org Forums:
    Hello, I opened a support ticket 5 months ago and ther…

    2 years ago

  • Created a topic, No answer for 2 months, on the site WordPress.org Forums:
    Hello, We're still waiting for our ticket to be repond…

    2 years ago

  • Posted a reply to Widget Logic & EDD, on the site WordPress.org Forums:
    Hello Pratik, Thanks for the response. I managed to figure this out. I wanted certain…

    2 years ago

  • Posted a reply to Widget Logic & EDD, on the site WordPress.org Forums:
    Thanks. I've figured out how to get widgets on EDD pages using ( get_post_type() ==…

    2 years ago

  • Posted a reply to Masonry Layout Issue, on the site WordPress.org Forums:
    Hello, Thanks.I've setup a test page here highlighting the problem. http://185.119.172.152/~concepts/testing/ The first item (Safeserve)…

    2 years ago

  • Created a topic, Widget Logic & EDD, on the site WordPress.org Forums:
    Hello, I'm trying to use widget logic with EDD but ca…

    2 years ago

  • Posted a reply to Masonry Layout Issue, on the site WordPress.org Forums:
    Update --------------- After loading several items into the gallery, the problem seems to persist through…

    2 years ago

  • Created a topic, Masonry Layout Issue, on the site WordPress.org Forums:
    Hello, In the demo version, the masonry layout slots …

    2 years ago

  • Created a topic, Images and posts working but portfolio doesn’t, on the site WordPress.org Forums:
    Hello, VP seems to be working if I choose to use "ima…

    2 years ago

  • Created a topic, Works Perfectly, on the site WordPress.org Forums:
    Great plugin, works well!

    3 years ago

  • Created a topic, Great Plugin, on the site WordPress.org Forums:
    Always works

    3 years ago

  • Posted a reply to Overiding CSS?, on the site WordPress.org Forums:
    In some cases yes. Ins ome cases no. But either way its being pretty random.…

    3 years ago

  • Created a topic, Overiding CSS?, on the site WordPress.org Forums:
    Is there any way to overide the UM css. We're trying …

    3 years ago

  • Posted a reply to Change profile menu from icons to text?, on the site WordPress.org Forums:
    SOLVED: I made the profile area wider and the text showed up!

    3 years ago

  • Created a topic, Change profile menu from icons to text?, on the site WordPress.org Forums:
    Hello, Does anyone know how to change the profile me…

    3 years ago

  • Posted a reply to Multiple roles to same rules, on the site WordPress.org Forums:
    If I've understood correctly then I beleive you can do the above as you wish.…

    3 years ago

  • Created a topic, Feature Request or alternative solution, on the site WordPress.org Forums:
    Hello, Inside Ultimate Member we can control which us…

    3 years ago

  • Created a topic, Great Plugin & Great Support, on the site WordPress.org Forums:
    Plugin has been working fine for months and we had a m…

    3 years ago

  • Posted a reply to Videos not playing, on the site WordPress.org Forums:
    Thank you. Contacting Now

    3 years ago

  • Created a topic, Videos not playing, on the site WordPress.org Forums:
    Hello, We've been using the video gallery plugin and i…

    3 years ago

  • Created a topic, Only first video is playing, on the site WordPress.org Forums:
    Hello, I've setup the video gallery but only the firs…

    3 years ago

  • Posted a reply to Parsley and jQuery error, on the site WordPress.org Forums:
    I'm having the same problem too. has this update been released yet? Any idea of…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Unfortunately the problem happened again today. it seems to be happening when I access the…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Hello JK, The folder does not re-appear after being deleted so I can say that…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Unfortunately that did not solve the problem. This time though the problem occurred during the…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    :) Thank you so much. I'll try that now and see how i get on.…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Yes, I have a subfolder at http://example.com/subsite/ The folder is empty, no files whatsoever

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Hello jkhongusc, I've looked into the multisite redirect loop problem which seems to be pretty…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Update: We're still having problems with the above so the DB repair did not fix…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Hello Ancawonka, No backup plugins installed. No Jetpack installed. Staticpress or nothing similar installed. The…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Hello jkhongusc and ancawonka, Thanks for the responses. I don't have any caching plugins installed.…

    4 years ago

  • Posted a reply to Subsite disappearing, on the site WordPress.org Forums:
    Hello ancawonka, Thanks for the reply. To answer your questions: No, I don't get a…

    4 years ago

  • Created a topic, Subsite disappearing, on the site WordPress.org Forums:
    I've got a very odd problem and I am new to multisite.…

    4 years ago