WordPress.org

Ready to get started?Download WordPress

Profiles

chash

Profile picture of chash
  • Member Since: August 2nd, 2010
  • Find me on:

  • Posted a reply to "Imge", on the site WordPress Support Forums:
    The image in the media library is "I Love Coffee" Bitmap Also "Dreamstime" Jpeg

    3 years ago

  • Posted a reply to "Imge", on the site WordPress Support Forums:
    http://review1cupcoffeemakers.com/welcome-to-coffee-maker-reviews/ Appreciate your interest in this problem. Chas

    3 years ago

  • Posted a reply to "Imge", on the site WordPress Support Forums:
    Steps: 1. click on upload/insert 2. click on media library 3. show file name 4.tried…

    3 years ago

  • Posted a reply to "Imge", on the site WordPress Support Forums:
    Yes the image file name is displayed in the media library.

    3 years ago

  • Posted a reply to "Imge", on the site WordPress Support Forums:
    Hi esmi, Yes the image file name is displayed in the media library.

    3 years ago

  • Created a topic, Imge, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Skimlinks Affiliate Marketing Tool] Skimlinks", on the site WordPress Support Forums:
    I have installed skimlinks, and the java code in the footer. I have a reference…

    3 years ago

  • Created a topic, [Plugin: Skimlinks Affiliate Marketing Tool] Link, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Theme: Minimatica] How to close comments", on the site WordPress Support Forums:
    Thanks for the clarification. I found the php comments_template,but not the content.php file. Where would…

    3 years ago

  • Posted a reply to "[Theme: Minimatica] How to close comments", on the site WordPress Support Forums:
    Thanks swaugh11, but I do not know how to "remove <?php comments_template(); ?> from content.php".…

    3 years ago

  • Created a topic, [Plugin: Google XML Sitemaps] Sitemap deleted, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Google XML Sitemaps] Google XML Sitemap error, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "return to my blog", on the site WordPress Support Forums:
    I'm sorry, but "wrap frames", what does that mean? Chas

    4 years ago

  • Created a topic, return to my blog, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Internal server error", on the site WordPress Support Forums:
    Esmi, Thank you for the information Chas

    4 years ago

  • Created a topic, Internal server error, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Blank wp-admin page after upgrade", on the site WordPress Support Forums:
    Thanks,Bubbeli and datasoftict, for the helpful information.

    4 years ago

  • Posted a reply to "Change post to page", on the site WordPress Support Forums:
    That is what I did. Don't know why I didn't think of that myself. You…

    4 years ago

  • Posted a reply to "Theme error when upgrading to 3.01", on the site WordPress Support Forums:
    I have been using a theme for a while, but now I have received a…

    4 years ago

  • Created a topic, Change post to page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "upload from windows", on the site WordPress Support Forums:
    yes, this is a wordpress 3.1 site.

    4 years ago

  • Posted a reply to "upload from windows", on the site WordPress Support Forums:
    my index.php file is in the directory: http://mydomain.com:2077/public_html/mydomain.com/index.php

    4 years ago

  • Created a topic, upload from windows, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Blank wp-admin page after upgrade", on the site WordPress Support Forums:
    I have a site working on my computer with Vista and exampplite, but after uploading…

    4 years ago

  • Posted a reply to "Installation using Firefox", on the site WordPress Support Forums:
    I checked the FF version and it is 3.6.15

    4 years ago

  • Posted a reply to "Installation using Firefox", on the site WordPress Support Forums:
    I use Xampp and the latest Firefox. Allow Firefox? Don't remember the choice being presented.

    4 years ago

  • Created a topic, Installation using Firefox, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Install problem", on the site WordPress Support Forums:
    Thank you Arthur, It was a simple error. I entered " instead of ' '.…

    4 years ago

  • Posted a reply to "Install problem", on the site WordPress Support Forums:
    I have installed xampp-lite and all elements are running. Modified the config.php file and get…

    4 years ago