WordPress.org

Profiles

chamster

  • Member Since: March 27th, 2007
  • @chamster on WordPress.org
  • Find me on:

  • Posted a reply to Only works on admin pages, on the site WordPress.org Forums:
    No js errors in dev console. My php error log shows this: [29-Nov-2017 01:09:00 UTC]…

    2 months ago

  • Created a topic, Only works on admin pages, on the site WordPress.org Forums:
    When I'm logged in as an admin and i visit pages in my…

    2 months ago

  • Posted a reply to Media files not showing up in media library, on the site WordPress.org Forums:
    I'm not sure what to look for.

    3 months ago

  • Posted a reply to Media files not showing up in media library, on the site WordPress.org Forums:
    I just downloaded a copy onto my local machine to see if it works there.…

    3 months ago

  • Posted a reply to Media files not showing up in media library, on the site WordPress.org Forums:
    I haven't moved WordPress, but I did do some updating. I updated some plugins and…

    3 months ago

  • Posted a reply to Media files not showing up in media library, on the site WordPress.org Forums:
    I changed to 777. no luck. Cpanel.

    3 months ago

  • Created a topic, Media files not showing up in media library, on the site WordPress.org Forums:
    Media files have all disappeared from Media Library. I…

    3 months ago

  • Posted a reply to Genesis Breadcrumbs do not include the Shop home, on the site WordPress.org Forums:
    That's awesome. Thanks for the quick reply. Do you happen to know exactly which lines…

    1 year ago

  • Posted a reply to Genesis Breadcrumbs do not include the Shop home, on the site WordPress.org Forums:
    I'm having the same issue. Did you ever figure it out? Thanks!

    1 year ago

  • Created a topic, Very Handy, on the site WordPress.org Forums:
    Works great.

    1 year ago