WordPress.org

Profiles

  • Member Since: December 19th, 2015
  • Location: Netherlands
  • Website: cb-services.nl
  • Find me on:
  • Posted a reply to Tabs not working correctly (on Mac), on the site WordPress.org Forums:
    http://quadmenu.com/divi/ Still not working (chrome on mac)... The menu does not shrink (it does grow).

    1 year ago

  • Posted a reply to Upgrade disabled a few things and I don’t know what exactly…, on the site WordPress.org Forums:
    I upgraded from 1.8.3 and it says I have upgraded from NONE...

    1 year ago

  • Posted a reply to Upgrade disabled a few things and I don’t know what exactly…, on the site WordPress.org Forums:
    Like: Redirect to alternative login page It's gone...

    1 year ago

  • Created a topic, Upgrade disabled a few things and I don’t know what exactly…, on the site WordPress.org Forums:
    It's been a while sinds I crerated my site with UM. No…

    1 year ago

  • Posted a reply to Hide link completely when 0 items in cart, on the site WordPress.org Forums:
    Nope :(

    1 year ago

  • Created a topic, Tabs not working correctly (on Mac), on the site WordPress.org Forums:
    When going to the second tab the menu grows, when goin…

    1 year ago

  • Posted a reply to opt-png missing… step 2 does not work., on the site WordPress.org Forums:
    Yeah, it's working perfect now on my end. Only when there are to much pictures…

    2 years ago

  • Posted a reply to Yoast SEO plugin heavily changes pages' slugs, on the site WordPress.org Forums:
    This problem still persists...

    2 years ago

  • Posted a reply to Page title, on the site WordPress.org Forums:
    Found it :) @Post...

    2 years ago

  • Created a topic, Page title, on the site WordPress.org Forums:
    I downloaded this because all in want is just the page…

    2 years ago

  • Posted a reply to opt-png missing… step 2 does not work., on the site WordPress.org Forums:
    Fixed it... but now: – Bad response from optimizer

    2 years ago

  • Created a topic, opt-png missing… step 2 does not work., on the site WordPress.org Forums:
    Step 2: Enable the rpmforge repository: cd /usr/local…

    2 years ago

  • Posted a reply to Which “configuration file”?, on the site WordPress.org Forums:
    Could you give an example of a config file that I could place? I presume…

    2 years ago

  • Posted a reply to Which “configuration file”?, on the site WordPress.org Forums:
    I have my own server with many accounts on it... Wouldn't that change affect all…

    2 years ago

  • Created a topic, Which “configuration file”?, on the site WordPress.org Forums:
    If you are using NginX, you probably need such a bit o…

    2 years ago

  • Created a topic, Hide cart on emtpy, on the site WordPress.org Forums:
    Can I hide the cart if it's empty?

    2 years ago

  • Created a topic, This plugin is the best!!!, on the site WordPress.org Forums:
    It's really good and the support rocks!

    3 years ago

  • Posted a reply to strange slug…, on the site WordPress.org Forums:
    Also, that slug does not change when you rename the forum.

    3 years ago

  • Created a topic, strange slug…, on the site WordPress.org Forums:
    When you create two categories and below them a forum …

    3 years ago

  • Posted a reply to Collapse main categories, on the site WordPress.org Forums:
    Ohhh.... I hoped only a small piece of CSS coding would suffice :) I will…

    3 years ago

  • Posted a reply to Bug – i think, on the site WordPress.org Forums:
    Sorry, didn't see that :)

    3 years ago

  • Created a topic, Bug – i think, on the site WordPress.org Forums:
    Hi, When you have a forum, where guest access and mem…

    3 years ago

  • Created a topic, Collapse main categories, on the site WordPress.org Forums:
    Hi, Is there also a way to collapse the main categori…

    3 years ago

  • Posted a reply to Forum count, on the site WordPress.org Forums:
    Ok, tnx.

    3 years ago

  • Created a topic, Forum count, on the site WordPress.org Forums:
    Hi, When I create one category and under it one forum…

    3 years ago

  • Posted a reply to Disable link to site profile, on the site WordPress.org Forums:
    I did do just that :) Tnx again!

    3 years ago

  • Created a topic, Simple, and super support!, on the site WordPress.org Forums:
    Works great out of the box! But if you do need support…

    3 years ago

  • Posted a reply to Disable link to site profile, on the site WordPress.org Forums:
    Wow! This worked great! Tnx!!!

    3 years ago

  • Posted a reply to Disable link to site profile, on the site WordPress.org Forums:
    Yes, that works great :) Do you have a tip for the other question?

    3 years ago

  • Posted a reply to Disable link to site profile, on the site WordPress.org Forums:
    Can you help me?

    3 years ago

  • Posted a reply to Disable link to site profile, on the site WordPress.org Forums:
    Hi, You can check here: https://demo.cb-s.nl/dxow/Q&A/profile/CB-Services/ And another question, how come that I still can…

    3 years ago

  • Posted a reply to Disable link to site profile, on the site WordPress.org Forums:
    Yes, that worked, but now the first link (forum profile) is not aligned to the…

    3 years ago

  • Created a topic, Disable link to site profile, on the site WordPress.org Forums:
    When on a profile, there is also a link to the site pr…

    3 years ago

  • Posted a reply to Login/logout, on the site WordPress.org Forums:
    Solved it :) It was a menu.

    3 years ago

  • Created a topic, Login/logout, on the site WordPress.org Forums:
    How to disable the login/logout link (I use a custom l…

    3 years ago

  • Posted a reply to Email AND admin validation together?, on the site WordPress.org Forums:
    Sorry, perhaps I didn't read your answer correct than... If the role is set to…

    3 years ago

  • Posted a reply to Email AND admin validation together?, on the site WordPress.org Forums:
    Yes, he's very busy...

    3 years ago

  • Posted a reply to Email AND admin validation together?, on the site WordPress.org Forums:
    It's not for me but for my customer :) I must ask him.

    3 years ago

  • Posted a reply to Email AND admin validation together?, on the site WordPress.org Forums:
    I can chose between email and admin validation. When I choose email, the user can…

    3 years ago

  • Posted a reply to Email AND admin validation together?, on the site WordPress.org Forums:
    I would pay if it's an addon module :)

    3 years ago

  • Created a topic, Email AND admin validation together?, on the site WordPress.org Forums:
    Hello, Is it possible to use the email AND admin vali…

    3 years ago

  • Posted a reply to Disable search (?s=), on the site WordPress.org Forums:
    Yeah, I already have that indeed :)

    3 years ago

  • Posted a reply to Disable search (?s=), on the site WordPress.org Forums:
    P.S. Boris, do you know if it's possible te use the email AND admin validation…

    3 years ago

  • Posted a reply to Disable search (?s=), on the site WordPress.org Forums:
    I used <?php if(is_user_logged_in()){ ?> In my search.php now... That works OK, but I would…

    3 years ago

  • Created a topic, Disable search (?s=), on the site WordPress.org Forums:
    Hi, When hiding pages from not logged in users, I can…

    3 years ago

  • Posted a reply to BUG | When moving to another url, on the site WordPress.org Forums:
    Don't be sorry, I understand what you are coming from. I don't think I am…

    3 years ago

  • Posted a reply to After update Register form and Login form not working!, on the site WordPress.org Forums:
    https://wordpress.org/support/topic/bug-when-moving-to-another-url/#post-8266533

    3 years ago

  • Posted a reply to BUG | When moving to another url, on the site WordPress.org Forums:
    By the way... I'm not the only one... https://wordpress.org/support/topic/after-update-register-form-and-login-form-not-working/ Definitely a bug mate...

    3 years ago

  • Posted a reply to BUG | When moving to another url, on the site WordPress.org Forums:
    The used password was: Test1234 The used WordPress version was: Latest The used UM version,…

    3 years ago

  • Posted a reply to BUG | When moving to another url, on the site WordPress.org Forums:
    Hi Boris, It's definitely triggered by ultimate member script. I must disagree with you if…

    3 years ago