WordPress.org

Profiles

CBJason

Profile picture of CBJason
  • Member Since: August 16th, 2008
  • Colorado
  • canonblogger.com
  • @cbjason on WordPress.org
  • Find me on:

  • Posted a reply to "Zerif lite Pop on Green Button Press", on the site WordPress Support Forums:
    That did it - tyvm thomasg77! :-) Now...onto the other issue - setting this popup…

    2 months ago

  • Posted a reply to "Zerif lite Pop on Green Button Press", on the site WordPress Support Forums:
    Aw crap, my coding here is getting chopped up... Ok, sorry, guess I misread that...adjusted…

    2 months ago

  • Posted a reply to "Zerif lite Pop on Green Button Press", on the site WordPress Support Forums:
    Similar problem - trying to get a short code to load from the red button…

    2 months ago

  • Created a topic, Documentation, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Mobile Theme from browsers on desktop", on the site WordPress Support Forums:
    the second line of code in the wp-config was missing (over-deleted lol) Also in deleting…

    8 months ago

  • Posted a reply to "Mobile Theme from browsers on desktop", on the site WordPress Support Forums:
    DOH - In my cleanup, I removed too much from the wp-config.php file. Noticed from…

    8 months ago

  • Posted a reply to "Mobile Theme from browsers on desktop", on the site WordPress Support Forums:
    Ok, cache folder cleared site not back renamed theme folder site not back renamed .htaccess…

    8 months ago

  • Posted a reply to "Mobile Theme from browsers on desktop", on the site WordPress Support Forums:
    Deleted cache folder Site not back online cannot get into phpmyadmin Renamed theme folder Site…

    8 months ago

  • Posted a reply to "Mobile Theme from browsers on desktop", on the site WordPress Support Forums:
    Well crap - after deleting the cache folder, the website hasn't come back up since.…

    8 months ago

  • Posted a reply to "Mobile Theme from browsers on desktop", on the site WordPress Support Forums:
    The 500 error is likely because I found another cache folder that is quite huge,…

    8 months ago

  • Posted a reply to "Mobile Theme from browsers on desktop", on the site WordPress Support Forums:
    Heh, ok, just sayin', that would be an option! LOL Yessir, I did delete the…

    8 months ago

  • Posted a reply to "Mobile Theme from browsers on desktop", on the site WordPress Support Forums:
    I used to have one, but deleted it as a suspect plugin (W3C Total Cache)...…

    8 months ago

  • Created a topic, Mobile Theme from browsers on desktop, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Shortcode not working in widget", on the site WordPress Support Forums:
    Thanks for the update Sean...any recommendations for a plugin that would allow shortcodes to work…

    9 months ago

  • Created a topic, Shortcode not working in widget, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "WP CONFIG edit fails to fix URL issue on WP", on the site WordPress Support Forums:
    Interesting, I followed the directions, created the supersecret folder, FTP'd the PHP file into that…

    1 year ago

  • Posted a reply to "WP CONFIG edit fails to fix URL issue on WP", on the site WordPress Support Forums:
    Thanks Clayton - here's the extent of what Digital Ocean's "support" we offer the one-click…

    1 year ago

  • Posted a reply to "WP CONFIG edit fails to fix URL issue on WP", on the site WordPress Support Forums:
    The interesting thing is that there looks to be a typo on a couple links…

    1 year ago

  • Posted a reply to "WP CONFIG edit fails to fix URL issue on WP", on the site WordPress Support Forums:
    Ah ha....more digging reveals that the image transfer does not update IP addressing: https://www.digitalocean.com/company/blog/easily-transfer-snapshots-between-accounts/ "Hamdi…

    1 year ago

  • Posted a reply to "WP CONFIG edit fails to fix URL issue on WP", on the site WordPress Support Forums:
    My VPS provider (Digital Ocean) has a process whereby I: 1. Power off the instance…

    1 year ago

  • Posted a reply to "WP CONFIG edit fails to fix URL issue on WP", on the site WordPress Support Forums:
    Using the plugins woudl be great, but I can't get to the admin panel on…

    1 year ago

  • Posted a reply to "WP CONFIG edit fails to fix URL issue on WP", on the site WordPress Support Forums:
    Thanks Clayton - yeah, I've been to that page and while the documentation is solid…

    1 year ago

  • Created a topic, WP CONFIG edit fails to fix URL issue on WP, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Add to Documentation, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Podcasting] MP3s not saved in Podcast RSS Feed", on the site WordPress Support Forums:
    Okay, thanks. Got that part fixed. Now that my history is fixed (for the most…

    7 years ago

  • Posted a reply to "[Plugin: Podcasting] MP3s not saved in Podcast RSS Feed", on the site WordPress Support Forums:
    I don't see a way to update the feed URL in the podcasting plugin for…

    7 years ago

  • Posted a reply to "wordpress feed and feedburner", on the site WordPress Support Forums:
    I did see that - I went back and checked the post as I noticed…

    8 years ago

  • Posted a reply to "wordpress feed and feedburner", on the site WordPress Support Forums:
    Please....

    8 years ago

  • Created a topic, wordpress feed and feedburner, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Class.create is not a function", on the site WordPress Support Forums:
    Scratch that - not a lightbox error - I recently installed the "ShareThis" plugin and…

    8 years ago

  • Created a topic, Class.create is not a function, on the site WordPress Support Forums

    8 years ago