WordPress.org

Profiles

casio151

Profile picture of casio151
  • Member Since: March 17th, 2007
  • Find me on:

  • Posted a reply to "WPBackery Visual Composer - headers already sent", on the site WordPress Support Forums:
    SOLVED! We updates the plugin WPBackery Visual Composer to the newest version, and then it…

    1 month ago

  • Created a topic, WPBackery Visual Composer - headers already sent, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Sidebar will not appear on one page, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Nothing but icon showed in menu", on the site WordPress Support Forums:
    Thanks. It worked!

    3 months ago

  • Posted a reply to "Nothing but icon showed in menu", on the site WordPress Support Forums:
    Great Jaremiah. I will try your solution. Thanks.

    3 months ago

  • Posted a reply to "Nothing but icon showed in menu", on the site WordPress Support Forums:
    Well. What browser are you using? Maybe you look at the top of the page,…

    3 months ago

  • Created a topic, Nothing but icon showed in menu, on the site WordPress Support Forums

    3 months ago

  • Created a topic, "Are you sure you want to do this?", on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Cannot define widget on category pages", on the site WordPress Support Forums:
    Okay. So what I need to do is the following 1. Make a Custom Sidebar…

    10 months ago

  • Created a topic, Cannot define widget on category pages, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "How to style widget titel", on the site WordPress Support Forums:
    Great thanks. It helped me a lot :D

    10 months ago

  • Posted a reply to "Cannot share templates", on the site WordPress Support Forums:
    I got it to work. I think I might have deleted some lines in the…

    10 months ago

  • Posted a reply to "Cannot share templates", on the site WordPress Support Forums:
    Hi This is how it looks like. I cannot see if it should have been…

    10 months ago

  • Posted a reply to "Cannot share templates", on the site WordPress Support Forums:
    ANyone?

    10 months ago

  • Created a topic, Cannot share templates, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Indexing products with google?, on the site WordPress Support Forums

    10 months ago

  • Created a topic, How to style widget titel, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Category postlist widget, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Make category page full-width", on the site WordPress Support Forums:
    Great. Thanks alysonearl. I will try that.

    1 year ago

  • Created a topic, Make category page full-width, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Does not work with WooCommerce, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Remove "/service/" from the URL, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WooCommerce dropdown with product, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Buying guide for WooCommerce, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Multiple stocks with WooCommerce, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Can't activete the plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Form Lightbox vs. ContactForm 7, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Post list in Custom Community theme, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Contact form with multiple recievers, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Problem with my themes", on the site WordPress Support Forums:
    Hmm... I don't think so. I've tried to log on to my blog on another…

    8 years ago

  • Created a topic, Problem with my themes, on the site WordPress Support Forums

    8 years ago