WordPress.org

Profiles

  • Member Since: August 14th, 2015
  • Find me on:
  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Okay that's great, thank you very much for investigate this for me, you have been…

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    https://www.buddyboss.com/tutorials/caching-buddypress/

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Report number: OWLSFTZB No I don't think BP has any caching system

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Thanks, report should be sent. 'no , I don’t think object cache would really “significant…

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Hmmm, then I should see significant speed improvements which I don't. I have to contact…

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Yes, I know they are two different things, but you have to have the general…

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Yes it does https://imgur.com/5tg0MZV What about other cache settings with object cache activated, the page…

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Hi, thanks for the information, Where do I find memcached stats? I just followed the…

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Memcached Extension: Enabled

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    wp-content debug.log

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    The problem is, that every thing is set up, the server is set up, and…

    17 hours ago

  • Posted a reply to Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Hi there, thanks for your reply, in this case BuddyPress which should support object caching

    18 hours ago

  • Created a topic, Caching dynamic content with Object Cache, on the site WordPress.org Forums:
    Hi there, I just purchased a LiteSpeed plugin licence …

    22 hours ago

  • Posted a reply to Request URL: https://i1.wp.com/leira_letter_avatar remains after deletion, on the site WordPress.org Forums:
    Hi there, thanks for fixing this issue, yes that's strange especially because Jetpack is not…

    2 weeks ago

  • Posted a reply to Request URL: https://i1.wp.com/leira_letter_avatar remains after deletion, on the site WordPress.org Forums:
    Hi there, thanks for getting back to me so quick, I don't know what's causing…

    2 weeks ago

  • Posted a reply to Request URL: https://i1.wp.com/leira_letter_avatar remains after deletion, on the site WordPress.org Forums:
    Hi there, I disabled the Letter avatars in the plugin, before deactivation, and the standard…

    2 weeks ago

  • Created a topic, Request URL: https://i1.wp.com/leira_letter_avatar remains after deletion, on the site WordPress.org Forums:
    Hi there, after deleting this plugin I see this reques…

    2 weeks ago

  • Created a topic, THANKS FOR THE UPDATE, on the site WordPress.org Forums:
    Hi there, thanks for the update, glad to see that the …

    2 weeks ago

  • Created a topic, Uploaded post in portrait format is displayed horizontal, on the site WordPress.org Forums:
    Hi there, when I upload a post in portrait format, it'…

    3 weeks ago

  • Posted a reply to Your comment on github, about loco-loader.php, on the site WordPress.org Forums:
    Hi there, translations are working now, the site language has changed to default after migration,…

    3 weeks ago

  • Posted a reply to Your comment on github, about loco-loader.php, on the site WordPress.org Forums:
    Hi there, the translations do not even show up in the standard location wp-content/languages/plugins/, even…

    3 weeks ago

  • Posted a reply to Your comment on github, about loco-loader.php, on the site WordPress.org Forums:
    Hi, I added the folder with the github file, but still no translations.

    3 weeks ago

  • Created a topic, Your comment on github, about loco-loader.php, on the site WordPress.org Forums:
    Hi, I read your comment in github, about the code, whi…

    4 weeks ago

  • Created a topic, Reconnect translation files to their respective plugins, on the site WordPress.org Forums:
    Hi there, I have exported my folder of .PO .MP files …

    1 month ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    Hi there, just to mention that the 503 error occurs when the plugin is activated,…

    2 months ago

  • Posted a reply to Object Cache, Connection Test: Failed, on the site WordPress.org Forums:
    Hi, I have to solve the 503 issue first, before I can refresh ant test…

    2 months ago

  • Posted a reply to Object Cache, Connection Test: Failed, on the site WordPress.org Forums:
    Sorry, it now has changed to Passed, so I guess everything is fine now ;-)…

    2 months ago

  • Posted a reply to Object Cache, Connection Test: Failed, on the site WordPress.org Forums:
    hmmm, should this fix the connection? https://imgur.com/UImBtlE

    2 months ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    Thanks, I will look into this tutorial Regards

    2 months ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    Linux is new to me, could you guide me how to edit these files? First…

    2 months ago

  • Posted a reply to Object Cache, Connection Test: Failed, on the site WordPress.org Forums:
    Hi, is it the Host setting which is wrong? https://imgur.com/Sdo2X6N https://imgur.com/5UBjFlj https://imgur.com/IAC6rI8

    2 months ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    This is what it returns: sudo grep -riF "LSAPI_CHILDREN" /usr/local/lsws/conf /usr/local/lsws/conf/httpd_config.conf0: env PHP_LSAPI_CHILDREN=10 /usr/local/lsws/conf/httpd_config.conf: env…

    2 months ago

  • Posted a reply to Object Cache, Connection Test: Failed, on the site WordPress.org Forums:
    Thanks :~$ netstat -lnp | grep memcached (Not all processes could be identified, non-owned process…

    2 months ago

  • Posted a reply to Object Cache, Connection Test: Failed, on the site WordPress.org Forums:
    Hi there, I'm not sure what to do here :~$ apt install net-tools E: Could…

    2 months ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    I this what you are looking for? 2020-11-29 12:40:00.399 [STDERR] [106177] Reached max children process…

    2 months ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    is it a directory?

    2 months ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    So it is a command, it returned /usr/local/lsws/logs/stderr.log -bash: /usr/local/lsws/logs/stderr.log: Permission denied

    2 months ago

  • Posted a reply to Object Cache, Connection Test: Failed, on the site WordPress.org Forums:
    Hi there, it returns: Command 'netstat' not found, but can be installed with: apt install…

    2 months ago

  • Created a topic, Object Cache, Connection Test: Failed, on the site WordPress.org Forums:
    Hi there, trying to connect Object Cache to my OpenLit…

    2 months ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    Hi there, where do I find this log? Regards

    2 months ago

  • Posted a reply to Menu and logo does not appear on PWA, on the site WordPress.org Forums:
    Hi, can I send you the url in a PM? To my understanding, the only…

    2 months ago

  • Created a topic, Menu and logo does not appear on PWA, on the site WordPress.org Forums:
    Hi there, Why does my menu and logo not appear on PW…

    2 months ago

  • Posted a reply to no settings or option for adding a logo to home screen?, on the site WordPress.org Forums:
    Great, thanks!

    2 months ago

  • Posted a reply to no settings or option for adding a logo to home screen?, on the site WordPress.org Forums:
    Hi there, first thanks for your prompt reply. normally, the PWA icon has to be…

    2 months ago

  • Created a topic, no settings or option for adding a logo to home screen?, on the site WordPress.org Forums:
    Hi there, just installed the plugin after I had used a…

    2 months ago

  • Posted a reply to 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    Hi there, it’s not on any specific page, also on the front page. Regards Carsten

    2 months ago

  • Created a topic, 503 error when Litespeed Cache is activated, on the site WordPress.org Forums:
    Hi there, I recieve a 503 error when Litespeed Cache i…

    2 months ago

  • Posted a reply to Does Wordfence country blocking work with cache plugins, on the site WordPress.org Forums:
    Hi there, I will point my question to your support Thanks!

    2 months ago

  • Created a topic, Does Wordfence country blocking work with cache plugins, on the site WordPress.org Forums:
    Hi there, I have read that other ip and country blocki…

    2 months ago

  • Created a topic, Join two curved block dividers, on the site WordPress.org Forums:
    Hi there, how do I join the two curved block dividers,…

    2 months ago

Dansk (Danish) Translation Contributor - #da_DK

Rencontre – Dating Site