WordPress.org

Profiles

  • Member Since: September 23rd, 2013
  • Website: byothe.fr
  • Find me on:
  • Posted a reply to Page optimization : How to know if LScache does something ?, on the site WordPress.org Forums:
    Oh... allright... it was not clear...

    49 mins ago

  • Posted a reply to Problem with google search, on the site WordPress.org Forums:
    Thank you Arnaud... You confirm that the code for Google is good ?

    56 mins ago

  • Posted a reply to Page optimization : How to know if LScache does something ?, on the site WordPress.org Forums:
    Hello @qtwrk I tried to repair the DB as mentioned but I am not sure…

    2 hours ago

  • Created a topic, Problem with google search, on the site WordPress.org Forums:
    Hello, For some time now, I have noticed a problem dis…

    17 hours ago

  • Created a topic, Page optimization : How to know if LScache does something ?, on the site WordPress.org Forums:
    Hello I have changed host recently and this host has L…

    1 day ago

  • Posted a reply to all-in-one-seo-pack.log is very big, on the site WordPress.org Forums:
    ok good to know ! Thanks

    3 days ago

  • Posted a reply to “Not available” after connecting to admin, on the site WordPress.org Forums:
    yeah I know that... I can go to the connection page. But on I enter…

    3 days ago

  • Posted a reply to “Not available” after connecting to admin, on the site WordPress.org Forums:
    Hello It's the WP-login form but on a renamed connection page

    3 days ago

  • Created a topic, all-in-one-seo-pack.log is very big, on the site WordPress.org Forums:
    Hello, I came across a very big file in my blog files…

    3 days ago

  • Posted a reply to Http to Https redirection works fine, excepted on homepage, on the site WordPress.org Forums:
    Ok ROgier, After a lot of investigation, it appears that it was coming from my…

    4 days ago

  • Posted a reply to Http to Https redirection works fine, excepted on homepage, on the site WordPress.org Forums:
    Here you go :) # BEGIN LSCACHE ## LITESPEED WP CACHE PLUGIN - Do not…

    4 days ago

  • Created a topic, Not available after connecting to admin, on the site WordPress.org Forums:
    Hello I have had some problems with the plugin for a …

    4 days ago

  • Posted a reply to Http to Https redirection works fine, excepted on homepage, on the site WordPress.org Forums:
    Hello Rogier, I have activated the 301 .htacces redirect... ANd the weird thing is redirection…

    4 days ago

  • Created a topic, Http to Https redirection work excepted on homepage, on the site WordPress.org Forums:
    Hello I use Realy Simple SSL and it's a very nice plu…

    5 days ago

  • Posted a reply to Fatal error after blog migation, on the site WordPress.org Forums:
    i tried with 500 and it didn't change anything

    1 week ago

  • Posted a reply to Fatal error after blog migation, on the site WordPress.org Forums:
    right now, the max execution time of my server is 240... what should I put…

    1 week ago

  • Created a topic, new-post.php is broken, on the site WordPress.org Forums:
    Hello I have just migrated my blog to a news host... …

    1 week ago

  • Posted a reply to Fatal error after blog migation, on the site WordPress.org Forums:
    Hello @arnaudbroes Thanks for this.. I tried eveything there but none worked

    1 week ago

  • Created a topic, Fatal error after blog migation, on the site WordPress.org Forums:
    Hello I have just migrated my blog to a new hosting an…

    1 week ago

  • Posted a reply to Backup saved randomly in my wordpress installation, on the site WordPress.org Forums:
    Hello Bryle I only have logs for Backups that are made via FTP Other backups…

    2 weeks ago

  • Created a topic, Backup saved randomly in my wordpress installation, on the site WordPress.org Forums:
    Hello I love updraft Plus... But today I just realised…

    2 weeks ago

  • Posted a reply to Files changed in 1.6.1 ?, on the site WordPress.org Forums:
    Thanks !

    3 weeks ago

  • Posted a reply to Files changed in 1.6.1 ?, on the site WordPress.org Forums:
    I want to update from 1.5 o 1.6.1 And I want to be sure that…

    3 weeks ago

  • Created a topic, Files changed in 1.6.1 ?, on the site WordPress.org Forums:
    Hello Do you have a list of files that have been chang…

    3 weeks ago

  • Posted a reply to Tables are not removed when I try to remove them, on the site WordPress.org Forums:
    it works ! Thanks a lot !

    1 month ago

  • Posted a reply to Tables are not removed when I try to remove them, on the site WordPress.org Forums:
    oh ok... no of course, plugin is inactive and uninstalled

    1 month ago

  • Posted a reply to Tables are not removed when I try to remove them, on the site WordPress.org Forums:
    Hello @bornforphp I don't know how to remove the table without the plugin...

    1 month ago

  • Created a topic, Tables are not removed when I try to remove them, on the site WordPress.org Forums:
    Hello I have a few tables still there from old plugin…

    1 month ago

  • Created a topic, Working perfectly, on the site WordPress.org Forums:
    Really nice plugin ! Does its job perfectly ! love it !

    2 months ago

  • Posted a reply to AMP shows blank page when article use classic wordpress editor, on the site WordPress.org Forums:
    Hi Ahmed ! This is what i call efficiency ! The fix works just fine…

    9 months ago

  • Created a topic, AMP shows blank page when article use classic wordpress editor, on the site WordPress.org Forums:
    Hello I think it comes from one of the last updates bu…

    9 months ago

  • Posted a reply to Date picker plugin for post date, on the site WordPress.org Forums:
    Hi James, I am not using the new block editor... it's too painful !

    11 months ago

  • Created a topic, Date picket plugin for post date, on the site WordPress.org Forums:
    Hello, I have been using WP for years, but something …

    11 months ago

  • Created a topic, Super pluggin !, on the site WordPress.org Forums:
    Super pluggin et très utile ! Plutôt que de râler sur …

    11 months ago

  • Posted a reply to Plugin not working anymore, on the site WordPress.org Forums:
    And I would like to let you know, that the same problem is occuring on…

    1 year ago

  • Created a topic, Plugin not working anymore, on the site WordPress.org Forums:
    Hello I had AntiSpam Bee installed on my blog for a fe…

    1 year ago

  • Posted a reply to Error in required structured data element, on the site WordPress.org Forums:
    I have the same problem... It was not existing in the past... Can it be…

    1 year ago

  • Posted a reply to Validation Errors After Last Updates, on the site WordPress.org Forums:
    Same problem here, Google is showing a lot of AMP error on www.byothe.fr Exemples :…

    1 year ago

  • Created a topic, simple et efficace, on the site WordPress.org Forums:
    Fait très bien le job !

    1 year ago

  • Posted a reply to the update of several plugins at the same time does not work + other pbs, on the site WordPress.org Forums:
    @conglyvaness Have you been able to fix the problem ?

    2 years ago

  • Posted a reply to the update of several plugins at the same time does not work + other pbs, on the site WordPress.org Forums:
    This is the message I had when I tried to update WordPress : "The link…

    2 years ago

  • Created a topic, the update of several plugins at the same time does not work + other pbs, on the site WordPress.org Forums:
    Hello, I put my nose in my wife's blog a few day's ag…

    2 years ago

  • Created a topic, Fatal error: Uncaught TypeError, on the site WordPress.org Forums:
    Hello, First of all, thank you for this really good p…

    2 years ago

  • Created a topic, So much spam, on the site WordPress.org Forums:
    The last major version killed everything... There is n…

    2 years ago

  • Created a topic, Too much spam and no Captcha in free version, on the site WordPress.org Forums:
    This plugin could have been useful if the developer ha…

    2 years ago

  • Posted a reply to Font weight, on the site WordPress.org Forums:
    it works fine... thanks :)

    2 years ago

  • Posted a reply to Font weight, on the site WordPress.org Forums:
    Hello thank youn for your answer… but it didn’t change anything… I am checking with…

    2 years ago

  • Created a topic, Font weight, on the site WordPress.org Forums:
    Hello, My comment font is bold... I saw the style set…

    2 years ago

  • Posted a reply to Recaptcha 3 + logo of Recaptcha all over my blog, on the site WordPress.org Forums:
    @paul_g_787 I went back to old version... thanks for the steps ;)

    2 years ago

  • Posted a reply to Recaptcha 3 + logo of Recaptcha all over my blog, on the site WordPress.org Forums:
    Thank you for all your answers.

    2 years ago