WordPress.org

Profiles

  • Member Since: April 6th, 2010
  • Find me on:
  • Posted a reply to Integration with Contact Form 7, on the site WordPress.org Forums:
    Of course, I tried, but no success. I recieve just a shortcode [brackets] as a…

    3 years ago

  • Created a topic, Integration with Contact Form 7, on the site WordPress.org Forums:
    Hello! I use post snippets in wordpress posts, but I'd…

    3 years ago

  • Posted a reply to How can I see detected changes?, on the site WordPress.org Forums:
    Thank you for answers!

    3 years ago

  • Posted a reply to How can I see detected changes?, on the site WordPress.org Forums:
    Still I don't understand: does e-mail is the only way to see all the changes…

    3 years ago

  • Posted a reply to How can I see detected changes?, on the site WordPress.org Forums:
    No, I didn't select that checkbox. I thought that I'll see changes within plugin interface.…

    3 years ago

  • Created a topic, How can I see detected changes?, on the site WordPress.org Forums:
    Hello! I can see the report, that plugin detected som…

    3 years ago

  • Posted a reply to Warning now requires PHP 5.6+, on the site WordPress.org Forums:
    Does anyone know where we can find previous version or compatible with older php?

    3 years ago

  • Posted a reply to Redirect Homepage, on the site WordPress.org Forums:
    I've cleaned some caches, and now it seems to work... So strange. Deactivation of cache-plugin…

    4 years ago

  • Posted a reply to Redirect Homepage, on the site WordPress.org Forums:
    I also need redirect from homepage. I have multisite, and if I put "/" to…

    4 years ago

  • Posted a reply to White screen when loading of admin page, on the site WordPress.org Forums:
    I've got injection on my site. And it occurs that different scanners had a different…

    4 years ago

  • Posted a reply to White screen when loading of admin page, on the site WordPress.org Forums:
    yes, it's true. but right now I have Wordfence, Sucuri and Cache-plugin turned on, and…

    4 years ago

  • Posted a reply to White screen when loading of admin page, on the site WordPress.org Forums:
    I don't understand, but now everything works again. That's weird.

    4 years ago

  • Posted a reply to White screen when loading of admin page, on the site WordPress.org Forums:
    Now I see thу problem is Wordfence and Sucuri working together. I can disable one…

    4 years ago

  • Created a topic, White screen when loading of admin page, on the site WordPress.org Forums:
    I run a multisite, and everything worked fine. I'm sur…

    4 years ago