Profiles

  • Member Since: December 19th, 2019
  • Location: Ukraine, Kyiv
  • Find me on:
  • Posted a reply to problems with database Full update, on the site WordPress.org Forums:
    During testing, I realized that the browser does not allow to write >415kB to the…

  • Posted a reply to How work JSON_TABLE for WP ?, on the site WordPress.org Forums:
    If the code worked, I would not create a question here =) https://dbfiddle.uk/btZu0Bwh It's all…

  • Created a topic, How work JSON_TABLE for WP ?, on the site WordPress.org Forums:
    I'm interesting is function JSON_TABLE work for WordPr…

  • Posted a reply to problems with database Full update, on the site WordPress.org Forums:
    My js code look like async function getData() { let response = await fetch('https://api1.test.com/'); if…

  • Posted a reply to problems with database Full update, on the site WordPress.org Forums:
    I see request http://joxi.ru/Rmzy38McV9ZzXr But when I show result AJAX in console I got -->…

  • Posted a reply to problems with database Full update, on the site WordPress.org Forums:
    On the html page, when I started AJAX request pushing on a button I see…

  • Posted a reply to problems with database Full update, on the site WordPress.org Forums:
    I see Headers parameter Content-Length: 2059630 in Chrome DevTools, but var_dump($_POST); show me nothing in…

  • Posted a reply to do_shortcode does not work, on the site WordPress.org Forums:
    Sometime i have the same problem when use shortcode in seo text. <?php echo do_shortcode(get_the_content());…

  • Created a topic, problems with database Full update, on the site WordPress.org Forums:
    I have a problem with update data in Wordpress Data ba…

  • Posted a reply to Broken translated pages, on the site WordPress.org Forums:
    You can fix you problem using CSS ruls for your language. For example body:lang(de-DE) {…

  • Created a topic, Language code doesn’t change, on the site WordPress.org Forums:
    I need to change Language code from en to en-in for hr…

  • Posted a reply to x-default hreflang last element of attributes list, on the site WordPress.org Forums:
    I found answer ////// x-default hreflang function polylang_add_xdefault( $hreflangs ) { $default = array( 'x-default'…

  • Created a topic, x-default hreflang last element of attributes list, on the site WordPress.org Forums:
    Hi, I use this part of script in my function.php file …

  • Created a topic, AMP page is valid with warnings, on the site WordPress.org Forums:
    ampwp-e17d959e-cb48-5e02-a51a-9204e315b0a7 Hi, I got …

  • Posted a reply to Creating wrong links for custom taxonomy, on the site WordPress.org Forums:
    Thanks, it fixed problem

  • Created a topic, Creating wrong links for custom taxonomy, on the site WordPress.org Forums:
    ampwp-da6f1b84-56df-5e47-a773-2bdd49360295 Hi, i have …

  • Posted a reply to Short URL with Polylang, on the site WordPress.org Forums:
    Thanks again

  • Created a topic, Best AMP plugin for WP, on the site WordPress.org Forums:
    It's best AMP plugin for WP. With good support team

  • Posted a reply to Short URL with Polylang, on the site WordPress.org Forums:
    Thanks for help

  • Created a topic, Corrected support short slug for AMP, on the site WordPress.org Forums:
    Hi, good people help me to fix your problem with incor…

  • Created a topic, Short URL with Polylang, on the site WordPress.org Forums:
    Hi, I got problem that look like in this topic. I need…

  • Posted a reply to Multilang site with AMP pages, on the site WordPress.org Forums:
    oh, I found answer here https://wordpress.org/support/topic/polylang-and-amp-homepage-problem/

  • Created a topic, Multilang site with AMP pages, on the site WordPress.org Forums:
    Hi. I have a problem. I use Polylang plugin for my mul…

  • Posted a reply to Incorrect tag img in AMP, on the site WordPress.org Forums:
    Yes, thanks It's work

  • Posted a reply to Incorrect tag img in AMP, on the site WordPress.org Forums:
    I don't understand either. I also try variants with html[amp] .bahsegel_homeBonus__center .i-amphtml-intrinsic-sizer { max-width: initial;…

  • Posted a reply to Incorrect tag img in AMP, on the site WordPress.org Forums:
    Unfortunately these styles didn't work. Also didn't work html[amp] .bahsegel_homeBonus__center { max-width: initial; }

  • Created a topic, Incorrect tag img in AMP, on the site WordPress.org Forums:
    Hi, can you remove default css style .i-amphtml-intr…

  • Posted a reply to Plugin deleted all tags picture, on the site WordPress.org Forums:
    Hi, Weston. Yes it wold be ok. I can change my default picture to this…

  • Posted a reply to Plugin deleted all tags picture, on the site WordPress.org Forums:
    Thanks for answer. Unfortunately your additional plugin didn't work for me. and I can't use…

  • Posted a reply to Plugin deleted all tags picture, on the site WordPress.org Forums:
    1) I don't understand why your plugin change order of <source> in my simple variant…

  • Posted a reply to Plugin deleted all tags picture, on the site WordPress.org Forums:
    Hi, I Add your plugin. I don't understand why, but img in apm version looks…

  • Posted a reply to Problem with meta data from author, on the site WordPress.org Forums:
    https://drive.google.com/drive/folders/1p4RNnmTrqabOxqjCuSQ7Jelf1wS-3cHG?usp=sharing Ok take it

  • Posted a reply to Problem with meta data from author, on the site WordPress.org Forums:
    I don't have another plugins. Only your and last version of Yoast SEO http://joxi.ru/5md9ew6iqbE6P2

  • Posted a reply to Plugin deleted all tags picture, on the site WordPress.org Forums:
    Thanks for answer. I will waiting on a result

  • Posted a reply to Plugin deleted all tags picture, on the site WordPress.org Forums:
    More precisely, I need the correct output of amp-img

  • Created a topic, Plugin deleted all tags picture, on the site WordPress.org Forums:
    Can you please make that your plugin correcting work w…

  • Posted a reply to Problem with meta data from author, on the site WordPress.org Forums:
    The site working http://joxi.ru/LmGWvZotBq5kLm

  • Created a topic, Problem with CTA button, on the site WordPress.org Forums:
    Hi, I tried to add CTA button on amp version of site h…

  • Posted a reply to Problem with meta data from author, on the site WordPress.org Forums:
    This site is closed by direct link. You can visit site if write site:https://bettiltgirisyap.com/ by…

  • Created a topic, Problem with meta data from author, on the site WordPress.org Forums:
    Hi, I got a problem with autor URL what generation of …

  • Created a topic, Проблема на страницах категории, on the site Форумы поддержки:
    Есть такой CSS который помогает отследить, что на стра…

  • Posted a reply to Add custom JS on all amp pages, on the site WordPress.org Forums:
    I use buttons on my site, they won't be indexing like links. These buttons just…

  • Created a topic, Add custom JS on all amp pages, on the site WordPress.org Forums:
    Can you answer how to add this script on amp pages ? v…