WordPress.org

Profiles

bhenselmann

Profile picture of bhenselmann
  • Member Since: July 12th, 2009
  • Find me on:

  • Created a topic, not working in twentyeleven theme, on the site WordPress Support Forums

    1 week ago

  • Created a topic, problems with full sized images, on the site WordPress Support Forums

    1 week ago

  • Created a topic, How to choose english lenguage?, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Works perfectly in multisites, too, on the site WordPress Support Forums

    1 month ago

  • Created a topic, plugins from ALL networks?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, exactly what I´m looking for, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "relative redirect not working", on the site WordPress Support Forums:
    why not simply change the type="url" to type="text" ?? Offcourse you have to remember when…

    4 months ago

  • Posted a reply to "false blocking by saving a article", on the site WordPress Support Forums:
    Hi and thanks for your replay! I wasn´t logged in as admin but as editor…

    4 months ago

  • Created a topic, false blocking by saving a article, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Dictionary for Multisite?", on the site WordPress Support Forums:
    Hi EXED intern, thanks!

    5 months ago

  • Created a topic, works - with some weeknesses, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Dictionary for Multisite?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, great, on the site WordPress Support Forums

    5 months ago

  • Created a topic, great, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How to create new units for products?", on the site WordPress Support Forums:
    thanks a lot!

    5 months ago

  • Created a topic, works fine, on the site WordPress Support Forums

    5 months ago

  • Created a topic, super, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "new Version of NextGen Gallery is not working", on the site WordPress Support Forums:
    I deactivated safe mode now and hope, that this is not an security problem.

    6 months ago

  • Created a topic, How to create new units for products?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "new Version of NextGen Gallery is not working", on the site WordPress Support Forums:
    thanks for your fast replies!

    6 months ago

  • Posted a reply to "new Version of NextGen Gallery is not working", on the site WordPress Support Forums:
    The problem is occuring on different WP-Instllations. More Info about my configuration: MySQL: 5.6.19 PHP:…

    6 months ago

  • Created a topic, new Version of NextGen Gallery is not working, on the site WordPress Support Forums

    6 months ago

  • Created a topic, feature suggestion: allow duplicated css-attributes, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "works fine", on the site WordPress Support Forums:
    Sorry - I just discovered the possibility to reorder the css-definitions with the numbers in…

    7 months ago

  • Created a topic, works fine, on the site WordPress Support Forums

    7 months ago

  • Created a topic, great plugin and support!, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "How to make maps responsive?", on the site WordPress Support Forums:
    Dear Dylan, thanks for your fast support and for the plugin as well!!

    7 months ago

  • Created a topic, How to make maps responsive?, on the site WordPress Support Forums

    7 months ago

  • Created a topic, works great, on the site WordPress Support Forums

    7 months ago

  • Created a topic, edit themes and plugins blocked, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Multi-Networks in Multisite-Installation", on the site WordPress Support Forums:
    thanks a lot!

    7 months ago

  • Created a topic, Multi-Networks in Multisite-Installation, on the site WordPress Support Forums

    7 months ago

  • Created a topic, great, on the site WordPress Support Forums

    7 months ago

  • Created a topic, simply works!, on the site WordPress Support Forums

    7 months ago

  • Created a topic, widget content could not be saved, on the site WordPress Support Forums

    8 months ago

  • Created a topic, great slider plugin, on the site WordPress Support Forums

    8 months ago

  • Created a topic, fine, on the site WordPress Support Forums

    10 months ago

  • Created a topic, works great, on the site WordPress Support Forums

    11 months ago

  • Created a topic, nice features but often update problems, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Error after updating from 1.10.5 to 2.0.6, on the site WordPress Support Forums

    11 months ago

  • Created a topic, very usefull, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Multisite - security issue?", on the site WordPress Support Forums:
    as far as I see - YES, the whole DB is affected. I could not…

    11 months ago

  • Created a topic, very usefull, on the site WordPress Support Forums

    11 months ago

  • Created a topic, how to restore the popup after upgrading?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, cool, on the site WordPress Support Forums

    11 months ago

  • Created a topic, weak Appearence settings, on the site WordPress Support Forums

    11 months ago

  • Created a topic, contact-form shortcode not working in Popup?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Multilanguage support (qTranslate)", on the site WordPress Support Forums:
    Thanks Tomi K for the patch!

    11 months ago

  • Posted a reply to "broken link to edit in front end", on the site WordPress Support Forums:
    Hi Janneke, I have had a very similar problem with a new version of an…

    1 year ago

  • Posted a reply to "broken link to edit in front end", on the site WordPress Support Forums:
    oh - that´s fast! http://www.domain.de/article/edit/ but I just saw, that it works on an other…

    1 year ago