WordPress.org

Profiles

  • Member Since: March 25th, 2020
  • Website: bokehfotografia.es
  • Find me on:
  • Posted a reply to Elementor background Images not served as WebP, on the site WordPress.org Forums:
    Yes, I have Version 4.0 CSS is served but, as I´ve written, WebP replacement only…

    6 months ago

  • Posted a reply to Elementor background Images not served as WebP, on the site WordPress.org Forums:
    Hi @tenkstars , have you been able to verify that? Thanks

    6 months ago

  • Posted a reply to Elementor background Images not served as WebP, on the site WordPress.org Forums:
    Hi, Thanks in advance. WebP replacement only take place in static images but NOT in…

    7 months ago

  • Posted a reply to Elementor background Images not served as WebP, on the site WordPress.org Forums:
    I did but same problem. Background elementor slider images not shown in webP I can…

    7 months ago

  • Created a topic, Elementor background Images not served as WebP, on the site WordPress.org Forums:
    One year ago I wrote "`Hi, I´m using elementor and the…

    7 months ago

  • Created a topic, Gran plugin y soporte técnico, on the site WordPress.org Forums:
    El plugin es bueno, eso es de sobra conocido, pero el …

    1 year ago

  • Posted a reply to Optimole broke my blog layout, on the site WordPress.org Forums:
    Solved! (double lazy load) Stuning support, as always. Thanks

    1 year ago

  • Created a topic, Optimole broke my blog layout, on the site WordPress.org Forums:
    AFter the last WP update OR optimole updates my blog l…

    1 year ago

  • Posted a reply to some Images not loaded, on the site WordPress.org Forums:
    after apply and de-apply some exclusions it seems that work, thanks

    1 year ago

  • Posted a reply to some Images not loaded, on the site WordPress.org Forums:
    I´ve read the FAQ https://docs.optimole.com/article/1086-why-optimole-does-not-optimize-all-the-images-from-my-site but I couldnt find the solution

    1 year ago

  • Created a topic, some Images not loaded, on the site WordPress.org Forums:
    Some images are not been loaded and devtools shows sta…

    1 year ago

  • Created a topic, Merge Tags not pulled, on the site WordPress.org Forums:
    Hi, great plugin but I cannot get the typed info from …

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    @piercand Grazie mille!!!

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    @qtwrk @hailite Same error message Query SQL: CREATE TABLE IF NOT EXISTS wp_litespeed_img_optming ( id…

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    Hi @hailite, I run this query CREATE TABLE IF NOT EXISTS wp_litespeed_img_optming ( id bigint(20)…

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    @qtwrk done, same problem

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    @qtwrk Hi, thank you. Sould I go to CPANEL/PHPmyAdin select the table wp_litespeed_img_optm and click…

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    Screenshot: https://dl.dropbox.com/s/2g3gypdsdsz57gl/SQL.jpg?dl=0

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    Hi, thank you. Sould I go to CPANEL/PHPmyAdin select the table wp_litespeed_img_optm and click on…

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    After "Destroy All Optimization Data" same problem

    2 years ago

  • Posted a reply to Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    Hi, I get this message error when I pick "Gather Image Data". Many thanks

    2 years ago

  • Created a topic, Error on Image optimzation LSC V3, on the site WordPress.org Forums:
    Failed to create table img_optming! SQL: CREATE TABLE …

    2 years ago

  • Posted a reply to webP not generated for Elementor Background Slider, on the site WordPress.org Forums:
    The "<picture> WebP Rewriting" would work as well?

    2 years ago

  • Posted a reply to webP not generated for Elementor Background Slider, on the site WordPress.org Forums:
    Hi, perfect! The only way to get that function will be the suscription one, right?

    2 years ago

  • Created a topic, Background Images not served as WebP, on the site WordPress.org Forums:
    Hi, I´m using elementor and the background images (bac…

    2 years ago

  • Posted a reply to V2.7 crashes Elementor, on the site WordPress.org Forums:
    I was doing it just right now

    2 years ago

  • Created a topic, Increased site speed and great support, on the site WordPress.org Forums:
    The plugin works very well I Increased my site speed. …

    2 years ago

  • Posted a reply to V2.7 crashes Elementor, on the site WordPress.org Forums:
    The site works so I remove the wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js Thanks!!!

    2 years ago

  • Posted a reply to V2.7 crashes Elementor, on the site WordPress.org Forums:
    ok, sorry. I´m a beginner SCRIPT5007: SCRIPT5007: Unable to get property 'hooks' of undefined or…

    2 years ago

  • Posted a reply to V2.7 crashes Elementor, on the site WordPress.org Forums:
    so what JS error do you get when jet-tricks-frontend.js is excluded?: I get no error,…

    2 years ago

  • Posted a reply to V2.7 crashes Elementor, on the site WordPress.org Forums:
    I did what you suggest but my background sliders stop working. And about the first…

    2 years ago

  • Posted a reply to V2.7 crashes Elementor, on the site WordPress.org Forums:
    https://bokehfotografia.es

    2 years ago

  • Created a topic, Background images WebP Issue, on the site WordPress.org Forums:
    Hi, I realized that background slideshow and backgroun…

    2 years ago

  • Posted a reply to V2.7 crashes Elementor, on the site WordPress.org Forums:
    Yes, it works

    2 years ago

  • Posted a reply to V2.7 crashes Elementor, on the site WordPress.org Forums:
    Hi again, with "Optimize JavaScript Code?" enable and "Aggregate JS-files" disable it works, so the…

    2 years ago

  • Created a topic, V2.7 crashes Elementor, on the site WordPress.org Forums:
    Hi, I got this error message: 'Preview Could Not Be Lo…

    2 years ago

  • Created a topic, Hide Alt Text, on the site WordPress.org Forums:
    Hi, I need Alt Text for SEO reasons BUT I dont want to…

    2 years ago

  • Created a topic, Bufff!!!!!, on the site WordPress.org Forums:
    Even the Free Version is ESPECTACULAR !!!

    2 years ago

  • Created a topic, Gran producto y mejor soporte técnico, on the site WordPress.org Forums:
    Las cualidades de este plugin son de sobra conocidas, …

    2 years ago

  • Posted a reply to webP not generated for Elementor Background Slider, on the site WordPress.org Forums:
    Thanks a lot for your time!!!

    2 years ago

  • Posted a reply to “Hide on mobile” the Slider not avoid network download images, on the site WordPress.org Forums:
    Thak you very much! My problem is that the resized version of my 16:9 desktop…

    2 years ago

  • Created a topic, “Hide on mobile” the Slider not avoid network download images, on the site WordPress.org Forums:
    Hi, I realized that eventhough I set the slider plugin…

    2 years ago

  • Created a topic, webP not generated for Elementor Background Slider, on the site WordPress.org Forums:
    Hi, I use EWWW for compressing my Images and im really…

    2 years ago

  • Created a topic, perfecto!, on the site WordPress.org Forums:
    Hace lo que dice

    2 years ago

  • Created a topic, Lazy load single images, on the site WordPress.org Forums:
    Hi Noor, Is it possible to lazy load only the single i…

    2 years ago