Profiles

  • Member Since: September 16th, 2019
  • Find me on:
  • Posted a reply to Error forbidden after activating the plugin, on the site WordPress.org Forums:
    @delyandelov I accidentaly desactivated REST Api, now is working. Thank you.

  • Created a topic, Error forbidden after activating the plugin, on the site WordPress.org Forums:
    Hello Error forbidden after activating the plugin. h…

  • Created a topic, How insert code snippet html (CTA) between header and content?, on the site WordPress.org Forums:
    Hello I want to insert code snippet html (CTA) or wi…

  • Posted a reply to Site missing images and colors after the import completed, on the site WordPress.org Forums:
    Hi @bsfherman I imported only the Customizer Settings, all images imported except "logo-black.svg".

  • Posted a reply to Site missing images and colors after the import completed, on the site WordPress.org Forums:
    Hi @bsfherman Sorry i forgot about maintenance mode, yes my system meets the requirements.

  • Created a topic, Site missing images and colors after the import completed, on the site WordPress.org Forums:
    Hello I install a new site and i import a starter sit…

  • Posted a reply to transport error – HTTP status code was not 200 (404), on the site WordPress.org Forums:
    Hello i tried this morning and works, i didn't change anything.

  • Posted a reply to transport error – HTTP status code was not 200 (404), on the site WordPress.org Forums:
    Hi @pyronaur I update to 1.0.1 and tried, no fix. i also deactivated all plugin…

  • Posted a reply to transport error – HTTP status code was not 200 (404), on the site WordPress.org Forums:
    @pyronaur Sorry my fault. https://youtu.be/0sLw6xbqwMc

  • Posted a reply to transport error – HTTP status code was not 200 (404), on the site WordPress.org Forums:
    Hi! Yes the website is online and accessible. please check the video below. Steps :…

  • Posted a reply to transport error – HTTP status code was not 200 (404), on the site WordPress.org Forums:
    @pyronaur

  • Posted a reply to transport error – HTTP status code was not 200 (404), on the site WordPress.org Forums:
    Hi! Browser : Firefox 87.0 (64-bit) Extensions : Ahrefs SEO Toolbar 2.4.8 [DISABLED] Amazon.com 1.3…

  • Created a topic, transport error – HTTP status code was not 200 (404), on the site WordPress.org Forums:
    Hello I(m trying to connect with my wordpress.com Er…

  • Created a topic, Simply static and Rankmath sitemap, on the site WordPress.org Forums:
    Hello i added the sitemaps url on additional url's bu…

  • Created a topic, How can i change “Ordered Lists” to “Unordered Lists”?, on the site WordPress.org Forums:
    How can i change "Ordered Lists" to "Unordered Lists" …

  • Created a topic, SEO Harm, on the site WordPress.org Forums:
    Don't use this plugin it insert a hidden dofollow link…

  • Posted a reply to Translating with Loco Translate, on the site WordPress.org Forums:
    I need to change the date format to french format

  • Created a topic, Translating with Loco Translate, on the site WordPress.org Forums:
    Hello how can i translate terms like "Overall rating,…

  • Created a topic, Get rid of CSS directive, on the site WordPress.org Forums:
    Hello i want to include some css directive codes that…

  • Posted a reply to Translation with locot ranslate, on the site WordPress.org Forums:
    Hello I manage to translate the pages with loco translate, but i can’t find those…

  • Created a topic, Translation with locot ranslate, on the site WordPress.org Forums:
    Hello I manage to translate the pages with loco trans…