WordPress.org

Ready to get started?Download WordPress

Profiles

beltex

Profile picture of beltex
  • Member Since: September 23rd, 2012
  • Find me on:

  • Created a topic, use it with an api, on the site WordPress Support Forums

    6 months ago

  • Created a topic, failing menus on mod-rewrite work with php caching, on the site WordPress Support Forums

    8 months ago

  • Created a topic, force rebuild, on the site WordPress Support Forums

    9 months ago

  • Created a topic, change/rewrite url in cache, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "changed menu items", on the site WordPress Support Forums:
    ok thanks so i need to go pro )) i just found out that wpml…

    10 months ago

  • Posted a reply to "changed menu items", on the site WordPress Support Forums:
    what i meant: i copied site a to site b setup relations in settings then…

    10 months ago

  • Posted a reply to "redirect todifferent domain", on the site WordPress Support Forums:
    Its sad that there is no support on this plugin ( Its really good. I…

    10 months ago

  • Created a topic, not working with transposh, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "changed menu items", on the site WordPress Support Forums:
    So itried to work with your plugin. what happend i copied domain1 to domain2 and…

    10 months ago

  • Posted a reply to "changed menu items", on the site WordPress Support Forums:
    Hi and thanks for the quick response it seemed to be a caching error for…

    10 months ago

  • Created a topic, changed menu items, on the site WordPress Support Forums

    10 months ago

  • Created a topic, translate via oht, on the site WordPress Support Forums

    10 months ago

  • Created a topic, redirect todifferent domain, on the site WordPress Support Forums

    10 months ago

  • Created a topic, user not reconized, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Cannot get to wp-admin", on the site WordPress Support Forums:
    login via ftp, check the .htaccess file in your webroot folder and there u find…

    12 months ago

  • Posted a reply to "moved wp-config, cant find wp-settings", on the site WordPress Support Forums:
    i tried changing the path there bu then my site does not work

    1 year ago

  • Created a topic, moved wp-config, cant find wp-settings, on the site WordPress Support Forums

    1 year ago

  • Created a topic, strange situation FAQS and wp customer reviews, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "no settings page", on the site WordPress Support Forums:
    im dumb, its there Click "OK!" or "No Thanks!" above to access the full plugin…

    1 year ago

  • Created a topic, no settings page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Warning lines", on the site WordPress Support Forums:
    i have the same error but with limit failed login plugin, did i read correctly…

    2 years ago

  • Created a topic, great plugin!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: HTML Import 2] Fatal error: Call to a member function xpath() on a non-object", on the site WordPress Support Forums:
    same error here, been 8 months now guess it wont be fixed

    2 years ago

  • Posted a reply to "[Plugin: ClickDesk Live Support - Live Chat - Help Desk Plugin for Websites] Click Desk - DO NOT PUR", on the site WordPress Support Forums:
    Hi does anyone know how to get response from clickdesk or any other of this…

    2 years ago

  • Posted a reply to "Hi", on the site WordPress Support Forums:
    after trying for ages it looks good again, ill try again later when i have…

    2 years ago

  • Created a topic, Hi, on the site WordPress Support Forums

    2 years ago

  • Created a topic, cannot install plugins, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't add new plugins", on the site WordPress Support Forums:
    that worked for me!!!!!

    2 years ago

  • Posted a reply to "Can't add new plugins", on the site WordPress Support Forums:
    mmmmmm i had the same after installing nextgen portfolio.... ill try to uninstall it

    2 years ago

  • Posted a reply to "it does not seem to work for me", on the site WordPress Support Forums:
    Wow!! Thats really something!! I hope u can findt it and will buy your plugins…

    2 years ago

  • Posted a reply to "it does not seem to work for me", on the site WordPress Support Forums:
    ok.. too bad!! I really love the idea of this plugin and it would really…

    2 years ago

  • Posted a reply to "it does not seem to work for me", on the site WordPress Support Forums:
    default template has the same, i copied the das-default file to the twentyeleven folder to…

    2 years ago

  • Posted a reply to "it does not seem to work for me", on the site WordPress Support Forums:
    sorry u are right, although i get the same errors Warning: touch() [function.touch]: Unable to…

    2 years ago

  • Posted a reply to "it does not seem to work for me", on the site WordPress Support Forums:
    i think its because the custom templates files are not being copied

    2 years ago

  • Posted a reply to "it does not seem to work for me", on the site WordPress Support Forums:
    This theme has no available custom post templates. what should i do? can i copy…

    2 years ago

  • Posted a reply to "Trouble when activating plugin", on the site WordPress Support Forums:
    found the contents of the das-default-template.php in svn but it does not help me. What…

    2 years ago

  • Posted a reply to "it does not seem to work for me", on the site WordPress Support Forums:
    the file is there but empty i can not find one anymore in the plugin…

    2 years ago

  • Posted a reply to "Trouble when activating plugin", on the site WordPress Support Forums:
    mmmm its already there but empty what should be in it?

    2 years ago

  • Posted a reply to "Warning! WP Super Cache caching broken! The script advanced-cache.php could not", on the site WordPress Support Forums:
    Its the worst plugin to install, i hpe it works beter then it installs. Ok…

    2 years ago

  • Created a topic, it does not seem to work for me, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Numerous Problems with DAS", on the site WordPress Support Forums:
    hi Install went fine, but then i get the error that the file das-default-template.php could…

    2 years ago

  • Created a topic, [Plugin: WordPress SEO by Yoast] multi language, on the site WordPress Support Forums

    2 years ago