WordPress.org

Profiles

behzadg

Profile picture of behzadg
  • Member Since: September 11th, 2013
  • @behzadg on WordPress.org
  • Find me on:

  • Posted a reply to "Pagination doesn't working after upgrading 4.4.1", on the site WordPress Support Forums:
    Hey man How you solved this issue ?

    4 months ago

  • Posted a reply to "Static front page after 4.4.1 update not loading err_too_many_redirects error", on the site WordPress Support Forums:
    Hi @Marius, I did what you said, but not working for me, i'm on localhost,…

    4 months ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "currupted zip file", on the site WordPress Support Forums:
    Hi, Its working fine on localhost

    8 months ago

  • Created a topic, Amazing, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not bad, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Conflict with optiontree, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Append posts + Two load button, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Multiple count by same user", on the site WordPress Support Forums:
    I have same problem. Debug bar display Error 502 Bad Gateway after click on like…

    2 years ago

  • Created a topic, Great, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Great, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Showing "0 Views" on all themes", on the site WordPress Support Forums:
    Thanks for your great support. I found another solution with like button plugin for count…

    2 years ago

  • Posted a reply to "Showing "0 Views" on all themes", on the site WordPress Support Forums:
    Hi again, Working fine :) Thanks One question: can this plugin run after play jplayer…

    2 years ago

  • Created a topic, TinyMCE textarea not working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Number of plays, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Showing "0 Views" on all themes", on the site WordPress Support Forums:
    Thnaks for your response. fixed on my live server, but on localhost i've checked there…

    2 years ago

  • Created a topic, Showing "0 Views" on all themes, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP 3.9 Shortcode button missing", on the site WordPress Support Forums:
    i've just found this tutorial: https://www.gavick.com/magazine/adding-your-own-buttons-in-tinymce-4-editor.html

    2 years ago

  • Posted a reply to "shortcodes icon gone on all WP 3.9 installs", on the site WordPress Support Forums:
    Same here, shortcode button missing

    2 years ago

  • Created a topic, WP 3.9 Shortcode button missing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How can i add parent to taxonomy?, on the site WordPress Support Forums

    3 years ago

Plugins

  • ZM Ajax Login & Register

    User rating