Profiles

  • Member Since: February 26th, 2017
  • Location: Denmark
  • Website: bcalles.dk
  • Find me on:
  • Posted a reply to Force caching of the main page, on the site WordPress.org Forums:
    Also a user of Polylang and when you activate the function to automatically detect a…

  • Posted a reply to 5.0.6 killed usage on Multisites, on the site WordPress.org Forums:
    Thanks, it will be a Pro license then.

  • Posted a reply to 5.0.6 killed usage on Multisites, on the site WordPress.org Forums:
    Ok, thanks for the reply. Yes it where actual working on multisites. So going Pro…

  • Created a topic, 5.0.6 killed usage on Multisites, on the site WordPress.org Forums:
    Latest update using one fixed fonts folder, just kille…

  • Posted a reply to reCaptcha keys can’t be changed, on the site WordPress.org Forums:
    Hi, Used a workaround and did change the old captcha keys direct in the database…

  • Created a topic, reCaptcha keys can’t be changed, on the site WordPress.org Forums:
    Hi, Just tried to change my captcha v3 codes on a for…

  • Posted a reply to From Name setting not respected, on the site WordPress.org Forums:
    Kadance block form who can set all correct, but not if Easy WP is set…

  • Created a topic, From Name setting not respected, on the site WordPress.org Forums:
    Just discovered the From Name setting is not anymore r…

  • Posted a reply to Litespeed break SEOPress sitemap, on the site WordPress.org Forums:
    Testet with the v4.4.7a1 and it works (have removed the php code work around before…

  • Posted a reply to V.4.4.6 I have a blank sitemap, on the site WordPress.org Forums:
    I placed the code in my functions.php via Snippets and that did the trick.

  • Posted a reply to Litespeed break SEOPress sitemap, on the site WordPress.org Forums:
    The workaround do work on all 3 sites, thank you.

  • Posted a reply to Litespeed break SEOPress sitemap, on the site WordPress.org Forums:
    Report number: BANGKVNE Partly working on 4.4.5, discovered an issue a couple of days ago,…

  • Created a topic, Litespeed break SEOPress sitemap, on the site WordPress.org Forums:
    After v4.4.6 I get the following error on 3 sites when…

  • Posted a reply to No sort in gallery when using RML option, on the site WordPress.org Forums:
    Solved, just use the RML sort option.

  • Created a topic, No sort in gallery when using RML option, on the site WordPress.org Forums:
    Hi, Can't get a gallery sorted when using the mla_rml…

  • Posted a reply to Support for php8, on the site WordPress.org Forums:
    An update. Removing the plugin again, switch to php7.4, install under php7.4, then switch to…

  • Created a topic, Support for php8, on the site WordPress.org Forums:
    Hi, Before moving to php8 on my running system, I hav…

  • Posted a reply to How to have no public access to the four autogenerated pages, on the site WordPress.org Forums:
    OK, plug-in will still work if I restrict access to the pages to e.g. admins…

  • Created a topic, How to have no public access to the four autogenerated pages, on the site WordPress.org Forums:
    Hi, Installed you plug-in on my development setup and…

  • Created a topic, Works, on the site WordPress.org Forums:
    Works

  • Created a topic, Works, on the site WordPress.org Forums:
    Works!

  • Created a topic, Re: NEW Custom capabilities, on the site WordPress.org Forums:
    The added NEW Custom capabilities (SEO, Advanced, Secu…

  • Posted a reply to Caching strategy for a membership site, on the site WordPress.org Forums:
    OK, will play with ESI

  • Posted a reply to Caching strategy for a membership site, on the site WordPress.org Forums:
    Done, via Tools - Diagnostics - Send report by email and added my user name.…

  • Created a topic, Caching strategy for a membership site, on the site WordPress.org Forums:
    Hi, Wondering how best to setup caching on a membersh…

  • Posted a reply to Log do not happen w/Regex rules, on the site WordPress.org Forums:
    Thanks (it worked nicely before, hope it comes back) /Bo

  • Posted a reply to Log do not happen w/Regex rules, on the site WordPress.org Forums:
    It's the same issue with 410 non regex rules, no logging. /Bo

  • Posted a reply to Log do not happen w/Regex rules, on the site WordPress.org Forums:
    Done some more testing, it's not a plug-in conflict. But have now tested with regex…

  • Posted a reply to Log do not happen w/Regex rules, on the site WordPress.org Forums:
    No all 3 log options enabled like they used to be, just tried disable and…

  • Created a topic, Log don not happen w/Regex rules, on the site WordPress.org Forums:
    Hi, Could look like logging of hits on rules based up…

  • Created a topic, Support for Real Media Library, on the site WordPress.org Forums:
    Hi great plugin, is there any plan for supporting Real…

  • Created a topic, Works as described, on the site WordPress.org Forums:
    Works as described, great.

  • Posted a reply to Admin user created outside of WordPress??, on the site WordPress.org Forums:
    +1 - also running with LightSpeed cache setup. All my admin accounts suddenly flagged on…

  • Posted a reply to Object Cache and Memcached error, on the site WordPress.org Forums:
    Thanks a lot for the answer, your were right the ,so module where called twice.…

  • Created a topic, Object Cache and Memcached error, on the site WordPress.org Forums:
    Hi, Just moved from PHP 7.3 to PHP 7.4 on 3 individua…

  • Posted a reply to PHP 7.4 issues, on the site WordPress.org Forums:
    Hi, I got the following PHP error in the error_log file: PHP Fatal error: [snuffleupagus][disabled_function]…

  • Posted a reply to PHP 7.4 issues, on the site WordPress.org Forums:
    Looks like it where an issue from my hosting company, they did "something" and now…

  • Created a topic, PHP 7.4 issues, on the site WordPress.org Forums:
    Hi, Did test PHP 7.4 on one of my sites, encountered …

  • Posted a reply to Your password reset link appears to be invalid. Please request a new link below., on the site WordPress.org Forums:
    +1 with same issue.

  • Posted a reply to RSS Sitemap settings not respected with not logged in users, on the site WordPress.org Forums:
    Looks like some interference with a s2Members plugin feature who stops protected rss post/pages, this…

  • Created a topic, RSS Sitemap settings not respected with not logged in users, on the site WordPress.org Forums:
    Hi, My RSS Sitemap looks ok (expected content) by usi…

  • Posted a reply to Scrolling between Single Events do not show correct status, on the site WordPress.org Forums:
    OK, I will play around.

  • Created a topic, Scrolling between Single Events do not show correct status, on the site WordPress.org Forums:
    Have a discovered a strange one; when showing a Single…

  • Posted a reply to 404 error, on the site WordPress.org Forums:
    Ok, I have just verified if the da.extra.js exist and it doesn't, I can live…

  • Created a topic, 404 error, on the site WordPress.org Forums:
    Hi, I'm getting this 404 error whenever I open an act…

  • Posted a reply to Wrong ref. to css and js after latest update, on the site WordPress.org Forums:
    V4.1.1 solves the issue, thanks

  • Created a topic, Wrong ref. to css and js after latest update, on the site WordPress.org Forums:
    After update to v4.1.0 does the maps not show up and I…

  • Created a topic, Wordfence captcha vs/SMS captcha plugin, on the site WordPress.org Forums:
    Can see there is now support for Wordfence plugin’s …

  • Posted a reply to You have version 10.1.2 installed. Update to 10.1.2., on the site WordPress.org Forums:
    Add three more cases, I see same issue on my 3 domains.

  • Created a topic, Image Optimisation on NextGen gallaries?, on the site WordPress.org Forums:
    Hi, Is there a way to use the Litespeed Image Optimiz…