WordPress.org

Profiles

b...b

  • Member Since: April 29th, 2013
  • @bb-4 on WordPress.org
  • Find me on:

  • Posted a reply to Child Theme – Colors, on the site WordPress.org Forums:
    Thanks. Can I use a child theme: vega-child/color-schemes/somefile.css ?

    2 months ago

  • Posted a reply to Child Theme – Colors, on the site WordPress.org Forums:
    Does not answer my question. Why does code on the left side use the blue…

    2 months ago

  • Created a topic, Child Theme – Colors, on the site WordPress.org Forums:
    I am working on a new website using Vega (great theme)…

    2 months ago

  • Posted a reply to Probelms after migration http to https, on the site WordPress.org Forums:
    You can make the change to https:// without a plugin. Most is done when you…

    3 months ago

  • Posted a reply to Update causes Galleries to fill only 1/2 page, on the site WordPress.org Forums:
    I have been comparing files from V2.1 to V2.1 of your plugin in an effort…

    3 months ago

  • Posted a reply to Probelms after migration http to https, on the site WordPress.org Forums:
    Can you try the plugin. HTTP / HTTPS Remover By CONDACORE ? This plugin will…

    3 months ago

  • Posted a reply to Update causes Galleries to fill only 1/2 page, on the site WordPress.org Forums:
    You don't see it, because I restored the website from backup to the previous version,…

    3 months ago

  • Created a topic, Update causes Galleries to fill only 1/2 page, on the site WordPress.org Forums:
    Hi ... Great plugin. I updated to the latest version,…

    3 months ago

  • Created a topic, Good Theme, on the site WordPress.org Forums:
    I am in the process of selecting a new theme. Your th…

    3 months ago

  • Posted a reply to Add to MC list segment with checkbox, on the site WordPress.org Forums:
    Liz, I have submitted a request to https://mailmunch.zendesk.com/hc/en-us/requests/new Is this correct?

    6 months ago

  • Created a topic, Add to MC list segment with checkbox, on the site WordPress.org Forums:
    Hi, Your plugin makes some great looking forms. I wo…

    6 months ago

  • Created a topic, confirm email not working as expected, on the site WordPress.org Forums:
    Hi, Great plugin. I am having difficulty with the co…

    6 months ago

  • Posted a reply to Load OK, scroll not working, on the site WordPress.org Forums:
    I made many changes and got the slider to wok correctly. I believe turning off…

    7 months ago

  • Posted a reply to Load OK, scroll not working, on the site WordPress.org Forums:
    Same issue. After update all stopped working and got no pics, only white screen. Restored…

    7 months ago

  • Posted a reply to Add Search to header menu, on the site WordPress.org Forums:
    thanks @saurabhdhariwal ... it works. I would like adjust it some and make a search…

    7 months ago

  • Created a topic, Add Search to header menu, on the site WordPress.org Forums:
    Hi I have been trying to add a search item to the hea…

    8 months ago

  • Posted a reply to Remove menu tooltip, on the site WordPress.org Forums:
    Thanks.

    8 months ago

  • Posted a reply to Forms no longer working, on the site WordPress.org Forums:
    I got the forms to work. Minify from W3TC was interfering. Changed the W3TC settings:…

    8 months ago

  • Posted a reply to Share buttons dissapeared, on the site WordPress.org Forums:
    Hi Greg, Thanks, its working now. I turned off the W3TC minify. This worked and…

    8 months ago

  • Posted a reply to Share buttons dissapeared, on the site WordPress.org Forums:
    I would like to try to get the Shareaholic plugin working again. I was hoping…

    8 months ago

  • Posted a reply to Remove menu tooltip, on the site WordPress.org Forums:
    Should I try removing function.php code after the next update?

    8 months ago

  • Posted a reply to Forms no longer working, on the site WordPress.org Forums:
    I submitted a ticket from the plugin contact support link.

    8 months ago

  • Posted a reply to Remove menu tooltip, on the site WordPress.org Forums:
    I am using code to show fa icons on my menu. e.g. Navigation Label: <span…

    8 months ago

  • Posted a reply to Remove menu tooltip, on the site WordPress.org Forums:
    Fantastic...

    8 months ago

  • Posted a reply to Remove menu tooltip, on the site WordPress.org Forums:
    Hi autohimarius, I struggled with removing the tooltips, tried altering the menu attributes as well…

    8 months ago

  • Posted a reply to Forms no longer working, on the site WordPress.org Forums:
    Sounds good. How do I open a ticket?

    8 months ago

  • Posted a reply to Forms no longer working, on the site WordPress.org Forums:
    Sorry for the late reply. The plugin is activated. I took it off the home…

    8 months ago

  • Created a topic, Forms no longer working, on the site WordPress.org Forums:
    Hi, Great plugin. I use forms on my home page (widge…

    8 months ago

  • Created a topic, Share buttons dissapeared, on the site WordPress.org Forums:
    Noticed today that all of the share buttons that were …

    9 months ago

  • Posted a reply to Move menu items to right for mobile, on the site WordPress.org Forums:
    Thanks for the css to adjust the CTA section. I wanted to keep the larger…

    9 months ago

  • Posted a reply to Wp-Admin not working with HTTPS, on the site WordPress.org Forums:
    I think I got it. Set site url and wordpress url to http://boundforbliss.net Switched to…

    9 months ago

  • Posted a reply to Wp-Admin not working with HTTPS, on the site WordPress.org Forums:
    For each case I changed wordpress general settings for both site url and wordpress url…

    9 months ago

  • Posted a reply to Wp-Admin not working with HTTPS, on the site WordPress.org Forums:
    WordPress Address (URL) http://boundforbliss.net Site Address (URL) http://boundforbliss.net

    9 months ago

  • Created a topic, Wp-Admin not working with HTTPS, on the site WordPress.org Forums:
    Hi Cloudflare is a great service. My log on to wp-adm…

    9 months ago

  • Posted a reply to Contact form (or widget?), on the site WordPress.org Forums:
    With 1600+ contact form plugins, its hard to choose. I am using Fast Secure Contact…

    9 months ago

  • Posted a reply to Move menu items to right for mobile, on the site WordPress.org Forums:
    Correct. When using a logo that is an image. On a small screen the logo…

    10 months ago

  • Created a topic, Move menu items to right for mobile, on the site WordPress.org Forums:
    Cool theme. How can I align the drop down menu items …

    10 months ago

  • Posted a reply to Feedback, on the site WordPress Support Forums:
    Works well. Do you know how I can have a hamburger menu with pages and…

    1 year ago

  • Created a topic, Optimize CSS Delivery, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Quiz Won't Start, on the site WordPress Support Forums:
    I updated to Version 0.9.15. Start quiz is now working. :)

    2 years ago

  • Posted a reply to Quiz Won't Start, on the site WordPress Support Forums:
    Same problem ... using responsive theme by cyberchimps. Jennifer, Did you try the previous version?

    2 years ago

  • Posted a reply to No pictures after update, on the site WordPress Support Forums:
    Thanks. Pictures are back. On settings -> Thumbnail Options -> Thumbnail size. Changed from custom…

    2 years ago

  • Created a topic, No pictures after update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Ninja Forms very slow processing, on the site WordPress Support Forums:
    same issue

    3 years ago

  • Created a topic, Play / Preview gives blank popup, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to HTML5 Validator Error, on the site WordPress Support Forums:
    Checked again: My validator error count is 7 without shareaholic and 11 with. Below are…

    3 years ago

  • Posted a reply to HTML5 Validator Error, on the site WordPress Support Forums:
    I turned off plugin, paused cloudflare, cleared cache. I still have same error from the…

    3 years ago

  • Created a topic, HTML5 Validator Error, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Visual Editor Not Working after upgrade to 3.9, on the site WordPress Support Forums:
    Its working. I only put the JS Console information up for you and others to…

    3 years ago

  • Posted a reply to Visual Editor Not Working after upgrade to 3.9, on the site WordPress Support Forums:
    Chromes JS Console no has: Consider using 'dppx' units instead of 'dpi', as in CSS…

    3 years ago